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C»zvµÛ¯À {PÌzxøP8

 

S©õº :	 ~íõ.....	 C®•øÓ	 G©x	 uPÁØ	 öuõÈÝm£	 vÚzvß÷£õx	

Põm]¨£kzuöÁÚ	 G©x	 £õh\õø»°ß	 Áµ»õÖ	 ©ØÖ®	 uPÁÀ	

öuõÈÝm£	£¯ß£õk	£ØÔ,	]Ó¢u	J¸	BUPzvøÚ,	öuõÈÝm£	

EuÂ²hß	u¯õ›US®£i	G©x	B]›¯º	SÔ¨¤mhõº.

~íõ :	 S©õº....	 A¨£iö¯ßÓõÀ	 öuõÈÝm£z	 vÚzvØS	 |õ®	 GßÚ	

ö\´Áx?	

S©õº :	 |õ®	 AøÚÁ¸®	 Cøn¢x	 ]Ó¢u	 C»zvµÛ¯À	 {PÌzxøPø¯z	

u¯õ›UP»õö©Ú	 {øÚUQ÷Óß.	 A¨£i¯õ°ß,	 G©x	 £õh\õø»	

°¾ÒÍ	 £À¿hP	 GÔøÁø¯¨	 	 (multimedia Projector)	 £¯ß£kzv	

ö£õx©UPÐUSU	Põs¤UPÄ®		•i²®.

~íõ :	 Ax	|À»x,	G©x	B]›¯›ß	C»UP•øÓU	P©µõÂß	(Digital Camera) 
‰»®	£õh\õø»°ß	•UQ¯	Ch[PøÍ¨	£h®	GkUPÄ®	•i²®.		

]»	 {PÌÄPøÍ	 JÎ²¸	 (PõönõÎ	 (Video)) ‰»®	 Põs¤UPÄ®		

•i²®.

S©õº :	 B®	~íõ,	Ax©mk©À»	G©x	£õh\õø»°ß	C»a]øÚ,	öPõi	

÷£õßÓÁØøÓ	 Aø\Åmh®	 ö\´x	 AÇQ¯	 £hÂÀø»PÍõP	

Aø©UPÄ®		•i²®.

C¨£õhzøuU	PØÓ	¤ßÚº	}[PÒ

 ² {PÌzxøP	£ØÔ¯	AÔ•P®

 ² C»zvµÛ¯À		{PÌzxøP°ß	C¯À¦PÒ

 ² {PÌzxøP	 ö©ßö£õ¸ÒPÎÀ	 EÒÍ	 Ai¨£øh	 A®\[PøÍ¨	 £¯ß	

£kzv	PÁºa]Pµ©õÚ	GÎ¯	C»zvµÛ¯À	{PÌzxøPPøÍ	E¸ÁõUSuÀ

 ² £hÂÀø»¨	¤ßÚo,	£hÂÀø»¨	£iÁ®,	£hÂÀø»	©õv›	ÁiÁ®	

Gß£ÁØøÓ	J¸[QønzuÀ

 ² C»zvµÛ¯À	 {PÌzxøP°¼¾ÒÍ	 £hÂÀø»PÎÝÒ	 ö£õ¸zu©õÚ	

E¸Á[PÒ	AÀ»x	Põm]PøÍ	Em¦SzuÀ

 ² C»zvµÛ¯À	{PÌzxøPPÎÀ	Aø\Åmh[PøÍ	Em¦SzuÀ

Gß£Ú		£ØÔ¯	ÂÍUPzøu¨	ö£ÖÃºPÒ.
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~íõ :	 Azxhß	C»zvµÛ¯À	{PÌzxøP°ß		Aa]h¨£mh	¤µv	JßÔ	

øÚ²®	]Ó¨¦	AvvPÐUS	ÁÇ[P	•i²®	AÀ»Áõ?

S©õº :	 B®	~íõ,		J¸	]Ó¢u	C»zvµÛ¯À	{PÌzxøP	JßøÓ	u¯õ›¨£x	

GÆÁõÖ	Gß£x	£ØÔ	C¨÷£õ÷u	|õ®	B]›¯›h®		÷Pmk	AÔ¢x	

öPõÒ÷Áõ®.		

8.1  {PÌzxøP AÔ•P®

 Presentation  Gß£x	""{PÌzxøP'',	""AÔUøP				AÎUøP'',	""•ß	øÁzuÀ'',	

""\©º¨¤zuÀ''	÷£õßÓ	£À÷ÁÖ	P¸zxUPÎÀ	ÂÍUP¨£kQßÓx.	""SÔ¨¤mh	

J¸	|£º	AÀ»x	£»º	u©x	 	Gsn[PÒ,	P¸zxUPÒ	©ØÖ®	AÔÂøÚ	J¸	

ö£¸®	Tmhzuõ¸hß	£›©õØÔU		öPõÒÁuØPõP	÷©ØöPõÒÍ¨£k®	•¯Ø]''	

{PÌzxøP	 GÚ¨£k®.	 Ca\¢uº¨£zvÀ	 AÁºPÒ	 £À÷ÁÖ	 ~m£[PÒ,	 A[P	

Aø\ÄPÒ	©ØÖ®	E£Pµn[PøÍ¨	£¯ß£kzv	£õºøÁ¯õÍºPøÍ	AÔÄÖzu	

•¯Ø]UQßÓÚº. 

              

E¸ 8.1 ÷©¢uø»	GÔøÁ

	 Asø©U	Põ»zvÀ	ö£›x®	£¯ß£kzu¨	

£k®	 E£Pµn[PÍõP	 ÁÊUQ	 GÔøÁ	 (Slide 
projector) ©ØÖ®	 ÷©¢uø»	 GÔøÁ	 (Over-
head projector) Gß£ÁØøÓU	 SÔ¨¤h»õ®.	

÷©¢uø»	 GÔøÁ°ß	 £¯ß£õmiøÚ	 Âh	

ÁÊUQ	 GÔøÁ°ß	 £¯ß£õk	 Âzv¯õ\©õÚx.	

Â›Äøµö¯õßÔß÷£õx	ÂÍUPzxUPõP¨	£¯ß	

£kzu¨£k®	 Fk¦PÂk®	 uõÒPøÍ	 (Transpar-
ency Sheet) E¸	 8.1	 CÀ	 	 Põmh¨£mkÒÍÁõÖ	

÷©¢uø»	 GÔøÁ°À	 £¯ß£kzu	 •iÁ÷uõk	

AvÀ	 ÷uøÁ¨£iß	 GÊv	 ÂÍUP©ÎUPÄ®	

•i²®.	 BÚõÀ,	 u¯õ›UP¨£mh	 Fk¦PÂk®	 uõÒPøÍ	 «Í¨	 £¯ß£kzu	

•i¯õx.	Azxhß	Aø\ÅmhzvøÚ		AÀ»x	J¼°øÚ	HØ£kzu	•i¯õx.	

BÚõÀ,	 CuøÚ	 C»SÁõP	 £¯ß£kzu	 •i²®.	 CÆÁõÖ	 öuõÈÝm£	

E£Pµn[PøÍ¨	 £¯ß£kzv	 BUP§ºÁ©õÚ	 {PÌzxUPøÍ	 ÷©ØöPõÒÐ®	

\¢uº¨£[PÒ	 AvP›zxÒÍÚ.	 ÁÊUQ	 GÔøÁø¯	 £¯ß£kzx®÷£õx	 E›¯	

£hÂÀø»ø¯	 u¯õ›¨£uØöPÚ	 ÷©»vP	 •¯Ø]PøÍ	 ÷©ØöPõÒÍ	 ÷Ási	

HØ£kQßÓx.	 ¦øP¨£h®	 JßÔøÚ¨	 ¦øP¨£h	 B´ÄUThzvÀ	 «Í		

JÊ[Pø©zuuß	¤ßÚ÷µ	CÆÄ£PµnzvÚõÀ	£¯ß£kzu•i²®.	 GÛÝ®,	

CvÀ	Aø\²®	£h[PøÍ²®	J¼°øÚ²®	Em¦Szu	•i¯õx.	

	 PoÛ	öuõÈÝm£	©ØÖ®	C»zvµÛ¯À	öuõÈÝm£	•ß÷ÚØÓzvß	

ÂøÍÁõP	JÎ²¸U		P©µõ	(Video Camera) ©ØÖ®	£À¿hP	GÔøÁ (multimedia 
projector)	÷£õßÓÁØøÓ¨		{PÌzxøP¯õÍºPÒ	£¯ß£kzxQßÓÚº.	
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E¸ 8.2  ÁÊUQ	GÔøÁ

£À¿hP	GÔøÁ	‰»®	{PÌzxøPPøÍ	{PÌzx®	

£¯ß£õk	 \©Põ»zvÀ	 ¤µ£À¯®	 Aøh¢xÒÍx.	

CuøÚ¨	£¯ß£kzv	÷©ØöPõÒÍ¨£k®	{PÌzx-

øPPÒ	ªPU	 SÖQ¯Põ»	 GÀø»USÒ	 {øÓÁøh-

QßÓÚ.	 £À¿hP[PÒ	 GÚ	 CÚ[Põmh¨£k®	

C»UP[PÒ,		GÊzxUPÒ,		£h[PÒ,					]zvµ[PÒ,																																														

£i©[PÒ	 	 (Images),  AmhÁønPÒ,	 Áøµ¦PÒ,	

J¼PÒ	 	©ØÖ®	Aø\Åmh[PÐ®	JÎ²¸UPÐ®	

(Animation and Videos)	 ÷£õßÓÁØøÓ	 C»zvµÛ¯À	 {PÌzxøPPÎÝÒ	 Em	

¦Szu	•iQßÓÚ.

                       

E¸ 8.3  £À¿hP	GÔøÁ 

	 	 	 	CÆÁõÖ	E¸ÁõUP¨£k®	{PÌzxøPPÒ		

£À¿hP	C»zvµÛ¯À	{PÌzxøPPÒ	 	 GÚ	

AøÇUP¨£kQßÓÚ.	£À¿hP	C»zvµÛ¯À	

P¸ÂPÒ			|ÃÚ			öuõÈÝm£					ÁÍºa]°ß	

Põµn©õP		ªPa]Ô¯			ÁiÁzv¾®		£À÷ÁÖ	

Á\vPÐhÝ®	Aø©¯¨	ö£ØÖÒÍÚ.

 ö\¯Ø£õk

1. \õuõµn	 {PÌzxøPUS®	 C»zvµÛ¯À	 {PÌzxøPUS®	

Cøh°»õÚ	 Âzv¯õ\[PøÍ	 ÂÍUQ,	 Av¾ÒÍ	 |ßø©	

wø©PøÍ	GkzxU	Põmk®	AmhÁønø¯z	u¯õ›USP.

2. }[PÒ	SÔ¨¤mkÒÍ	 |ßø©PøÍ	E©x	 PÀÂ	 |hÁiUøP	

PÎß÷£õx	GÆÁõÖ	£¯ß£kzu»õö©ß£øu	GÊxP.

8.2   uµ©õÚ C»zvµÛ¯À {PÌzxøP JßÔß C¯À¦PÒ

	 |õ®	•ßøÁUS®	P¸zxUPøÍ	E›¯	•øÓ°À	£õºøÁ¯õÍºPÒ	ÂÍ[QU	

öPõÒÁuØS		C»zvµÛ¯À	{PÌzxøPö¯õßÖ	AÁ]¯©õS®.	C»zvµÛ¯À	

{PÌzxøPö¯õßÔß	 EÒÍhUP®	 öuõhº£õPU	 Ti¯	 PÁÚ®	 ö\¾zxÁuß	

‰»®	 Auß	 uµzvøÚ	 AvP›zxU	 öPõÒÍ•i²®.	 CzuµzvøÚ	 AvP›UPz	

÷uøÁ¨£k®	Âh¯[PÒ	GßÚöÁß£x	£ØÔU	R÷Ç	P»¢xøµ¯õk÷Áõ®.

* EÒÍh[Q°¸UP ÷Ási¯ ÁõUQ¯[PÒ ©ØÖ® Á›ø\PÎß  AÍÄ

 GÊzxUPÎß		AÍøÁ¨	÷£õ»÷Á	£hÂÀø»	(Slide) JßÔÝÒ	EÒÍh[P

	 ÷Ási¯	 ÁõUQ¯[PÎß	 GsoUøP²®	 •UQ¯©õS®.	 J¸	 £hÂÀø»	

°ÝÒ	  ö£¸®£õ¾®	 	BÖ	 	•uÀ	 	 Jß£x	 	 Áøµ°»õÚ	ÁõUQ¯[P÷Í	

EÒÍhUP¨£mi¸UP	 ÷Ásk®.	 CuØS	 ÷©»vP©õP	 ÁõUQ¯[PøÍ	
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EÒÍhUS®÷£õx	 GÊzxUPÎß	 AÍÄ	 ]ÔuõQ	 £õºøÁ¯õÍºPÍõÀ																									

Áõ]zx	ÂÍ[QUöPõÒÍ	•i¯õu	{ø»	HØ£k®.

* GÊzxUPÎß AÍÄ

	 C»zvµÛ¯À	 {PÌzxøP	 £hÂÀø»°ÝÒ	 Ah[SQßÓ	 ÁõUQ¯[PÒ,	

GÊzxPÎß	AÍÄ	 ©mk©ßÔ	 {PÌzxøPUS®	 £õºøÁ¯õÍºPÐUS©õÚ	

CøhöÁÎ	Gß£ÚÄ®	•UQ¯©õS®.	GÊzxUPÎß	AÍÄ	32 Points AÀ»x	

AøuÂh¨	 ö£›uõP	 C¸UP÷Ásk®.	 A¨÷£õx	 {PÌzxøP°À	 EÒÍ	

Âh¯[PøÍ¨	£õºøÁ¯õÍºPÒ	öuÎÁõP	Áõ]UP	•i²®.

	 ]Ôx	 ]¢v²[PÒ	 }[PÒ	 AÁuõÛzu	 C»zvµÛ¯À	 {PÌzxøPPÎÀ	

C[S	SÔ¨¤h¨£mkÒÍ	Âh¯[PÒ	G¢u	AÍÄ	÷£n¨£mi¸¢uÚ	Gß£øu	

]¢vzx¨	£õ¸[PÒ.	GvºPõ»zvÀ	}[PÒ	Põn¨÷£õS®	{PÌzxøPPÎÀ	Th,	

CøÁ	G¢u	AÍÄ	÷£n¨£mkÒÍÚ	Gß£øu¨	£›^¼UPz	uÁÓõwºPÒ.	

*  GÊzx ÁiÁ•® ö©õÈ¨ ¤µ÷¯õP•® 

	 u¯õ›UP¨£mh	 C»zvµÛ¯À	 {PÌzxøPPÎÀ	 £¯ß£kzu¨£mkÒÍ	

GÊzxUPÐ®	ö©õÈ|øh²®	¤øÇ°ßÔz	öuÎÁõPU	Põn¨£kQßÓÚÁõ	

Gß£øu	AÁuõÛUP	÷Ásk®.

* £h[PÒ, ]zvµ[PÒ,  AmhÁønPÒ  ©ØÖ® Á›¨£h[PøÍ  Em¦SzuÀ

	 £h[PÒ,	 ]zvµ[PÒ,	 AmhÁønPÒ,	 Á›¨£h[PÒ	 ÷£õßÓÁØøÓ	 Em	

¦SzxÁuõ°ß,	 	J¸	£hÂÀø»°ÝÒ	BPUTi¯x	Cµsøh	©õzvµ÷©	

Em¦Szu	 •i²®.	 AuØS	 ÷©»vP©õP	 CÁØøÓ	 Em¦SzxÁuß	 ‰»®	

öuÎÂßø©	HØ£k®.

* {Ó[PøÍ¨ £¯ß£kzuÀ 

	 C»zvµÛ¯À	 {PÌzxøP°ß÷£õx	 £¯ß£kzu¨£k®	 {Ó[PÐ®	 ªP	

•UQ¯©õS®.	 •UQ¯©õÚ	 Âh¯[PøÍ	 Pk®{Ó[PÒ	 (Dark Colour),	
ui¨£õÚ	 GÊzxUPÒ	 ©ØÖ®	 Âzv¯õ\©õÚ	 GÊzx	 ÁiÁ[PÒ	 ‰»®	

öuÎÄ£kzu»õ®.	]Á¨¦	Áºnzøu	£hÂÀø»	•ÊÁx®	£¯ß£kzxÁx	

£õºøÁ¯õÍºPÐUS	Aö\ÍP›¯©õS®.	BÚõÀ,	•UQ¯©õÚ	J¸	Âh¯zøu,	

GÊzøu,	Aøh¯õÍzøu	]Á¨¤À	PõmkÁx	¤øÇ¯ßÖ.	GÆÁõöÓÛÝ®	

{Ó[PøÍ¨	 £¯ß£kzxÁx	 ÷£õ»÷Á	 AÁØÔß	 ö£õ¸zu¨£õk	 £ØÔ²®		

PÁÚzvÀ	öPõÒÍ÷Ásk®.

* Aø\Åmh® ©ØÖ® JÎ²¸UPÒ 

	 Aø\Åmh®	 	©ØÖ®	 	JÎ²¸UPøÍ	 	 (Animation  and  Videos) 	Em¦Szx-

Áuõ°ß			J¸		£hÂÀø»°À		JßøÓ		©õzvµ®	Em¦SzxÁx	ö£õ¸zu©õÚ

	 uõS®.	 CÀø»ö¯ÛÀ	 AÁØÖUS	 Em¦Szv²ÒÍ	 J¼°ß	 uõUPzvÚõÀ	

£õºøÁ¯õÍºPÐUS	Aö\ÍP›¯[PÒ	HØ£k®.
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* ÷|õUP[PøÍU P¸zvØ öPõÒÍÀ 

	 £À¿hPzøu	 £¯ß£kzx®÷£õx	 £õºøÁ¯õÍºPÎß	 ÷|õUP[PøÍ	 P¸z-

vÀ	öPõÒÍÀ	•UQ¯©õS®.	C»zvµÛ¯À	{PÌzxøP	‰»®	Gvº£õºUS®	

P¸zxPÐUS	¦Ó®£õP	Âzv¯õ\©õÚ	Âh¯[PÎß	£UP®	£õºøÁ¯õÍºPøÍ	

vø\v¸¨£õu	 Âu©õP	 £À¿hP[PÎß	 EÒÍhUP®	 C¸zuÀ	 AÁ]¯®.	

Euõµn©õP	 Aø\Åmh[PøÍ	 AÍÄUPvP©õP¨	 £¯ß£kzxÁuß	 ‰»®	

£õºøÁ¯õÍºPÎß	 PÁÚ®	vø\v¸¨£¨£mk	{PÌzxøP°Ò	÷|õUP[PÒ	

{øÓ÷ÁÓõ©À	÷£õS®.	

 ö\¯Ø£õk

1.	 £À¿hP	C»zvµÛ¯À	{PÌzxøP°øÚz	u¯õ›US®÷£õx	

AÁØÔß	 uµzxUS	 ÷©»vP©õP	 ÷©¾®	 AvÀ	 EÒÍh[P	

÷Ási¯	 •UQ¯©õÚ	 Âh¯[PøÍ	 Bµõ´¢x	 £mi¯Ø	

£kzxP.

2.	 A¨£mi¯ø»¨	£¯ß£kzv	uµ©õÚx®	BUP§ºÁ©õÚx©õÚ	

C»zvµÛ¯À	{PzxøPPøÍz	u¯õ›US®	•øÓ	£ØÔ	\÷Põuµ	

©õnÁºPøÍ	AÔÅmhöÁÚ	C»zvµÛ¯À	{PÌzxøPø¯z	

     
u¯õ›UP.	

8.3  C»zvµÛ¯À {PÌzxøP ö©ßö£õ¸Ò (Presentation Software) 
  

	 C»zvµÛ¯À			{PÌzxøP		ö©ßö£õ¸Ò	Gß£x	J¸	SÔ¨¤mh	uø»¨¦	

AÀ»x	 {PÌÄ	 öuõhº£õP	 öuõSUP¨£mh	 Âh¯[PøÍ	 JÊ[S	 •øÓ¯õP	

HøÚ÷¯õ¸US	GkzxøµUP	EuÄ®	£À¿hP	ußø©PøÍ	EÒÍhUQ¯	PoÛ	

ö©ßö£õ¸Ò	BS®.

	 ¤µ£À¯©õÚ	C»zvµÛ¯À	{PÌzxøP	ö©ßö£õ¸ÒPÒ	£»	Põn¨£k	

QßÓÚ.	 CÁØÖÒ	 C»Á\©õP¨	 ö£ÓzuUP	 ö©ßö£õ¸ÒPÒ	 (Free and Open 
Source Software) GÚÄ®		£n®	ö\¾zv	ö£ÓzuUP	ö©ßö£õ¸ÒPÒ (Commercial 
Software) GÚÄ®		C¸	ÁøPPÒ	EÒÍÚ.

	 CuØS	 ÷©»vP©õP	 E[PÍx	 PoÛ°À	 A¾Á»P	 ö©ßö£õ¸Ò																							

(Office Software) EÒÍhUP¨£mi¸UPõÂiß	E[PÐUS	C»zvµÛ¯À	{PÌzx-

øPø¯		u¯õ›¨£x		PiÚ©õS®.			GÛÝ®,				Cøn¯uÍzvÝÒ			¤µ÷Á]zx	

Cloud Services Cß	EuÂ²hß	AuØPõÚ	Á\vPøÍ¨	ö£ØÖUöPõÒÍ	•i²®.	

Euõµn©õP	Ms Office 365 PowerPoint , Google Presentation,   microsoft sky Drive 
PowerPoint ÷£õßÓ	HuõÁx	JßÔÀ	¤µ÷Á]zx	E©x	÷uøÁø¯	{øÓÄ	ö\´x	

öPõÒÍ»õ®.	Ax©mk©ßÔ	E›¯	 ÷PõøÁø¯a	 ÷\ªUS®	 (Save)  Á\vPÐ®	

CÁØÔÀ	Põn¨£kQßÓÚ.
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ö©ßö£õ¸Îß	ö£¯º EØ£zv	{ÖÁÚ®
vÓ¢u	©ØÖ®	C»Á\©õÚuõ?	/	

£n®	ö\¾zu	÷Ási¯uõ?

Apple Keynote Apple Inc. £n®	ö\¾zu	÷Ási¯x

Corel Presentation Corel Corporation £n®	ö\¾zu	÷Ási¯x

LibreOffice Impress Document Foundation C»Á\	ö©ßö£õ¸Ò

microsoft PowerPoint microsoft Corporation £n®	ö\¾zu	÷Ási¯x

Open Office. org Impress Apache Corp. C»Á\	ö©ßö£õ¸Ò

Cøn¯zvÝÒ	¤µ÷Á]zx	÷©÷»	EÒÍ	ö©ßö£õ¸ÒPÎß	]Ó¨¦U	

PøÍ	Bµõ´¢uÔP.

8.4  C»zvµÛ¯À   {PÌzxøP   ö©ßö£õ¸ÒPÎÀ   EÒÍ 

Ai¨£øh  A®\[PÒ

	 A¾Á»P	ö©ßö£õ¸Ò	öuõSv	JßÔ¾ÒÍ	microsoft PowerPoint ‰»•®																													

LibreOffice öuõSv°¾ÒÍ	 Impress	 C»zvµÛ¯À	 {PÌzxøP	 ö©ßö£õ¸ÒPÒ	

FhõPÄ®	C»zvµÛ¯À	{PÌzxøP	JßøÓ	GÆÁõÖ	u¯õ›UP»õö©Ú		R÷Ç	

Põmh¨£mkÒÍx.

Microsoft Office PowerPoint	CøÚ	Bµ®¤zuÀ	

mS PowerPoint 2010	I	¤ßÁ¸©õÖ	Bµ®¤UP»õ®.

Start  All programs   Microsoft Office  Microsoft Office PowerPoint 2010 (£oö\¯À	

•øÓø©UPø©¯	÷ÁÖ£h»õ®).

1' ÂøµÁõP ~øÇ²® 

P¸Â¨£møh

  (Quick Access Tool Bar)

2' uø»¨¦¨       

    £møh           

(Title Bar)

6' £o°h¨      

      £µ¨¦        

 (Workspace)

7' öPõÒ£o

     \õÍµ AkUS                           

       (Task Pane)

8'  SÔ¨¦¨  

      \õÍµ AkUS    

  (Notes Pane)

10' Põm]

      uzuÀ          

   (View Tab)

4' |õhõ       

  (Ribbon)

11' E¸UPmk¨     

    £õmkU P¸Â

     (Zoom Control)

P¸Â¨

£møh 

(Tool Bar)

3' uzuÀPÒ                      

    (Tabs)

5' £hÂÀø»

    \õÍµ AkUS

    (Slide Pane)

9' {ø»ø©¨   

    £møh

    (Status Bar)

E¸ 8.4  Microsoft PowerPoint 2010    Cß	£o°h¨£µ¨¦
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	 ÷©÷»,	 E¸	 8.4 CÀ	 C»zvµÛ¯À	 {PÌzxøP	 ö©ßö£õ¸Îß	

•P¨¦z	vøµ°À	EÒÍ		£mi¯À	©ØÖ®	P¸Â¨£møhPÒ		(Tool bar)	]»	Põm-

h¨£mkÒÍÚ.	CvÀ	EÒÍ	£À÷ÁÖ	 PmhøÍPÒ	ö\õÀ•øÓ	ÁÈ¨£kzuÀ	

ö©ßö£õ¸Î¾®	Ch®ö£ÖQßÓÚ.	

1. ÂøµÄ ~øÇÄU P¸Â¨£møh (Quick access Tool Bar)

	 uø»¨¦	{øµ°ß	Ch¨£UP	CÖv°À	Aø©¢xÒÍx.	Cx	C»SÁõPÄ®	

÷ÁP©õPÄ®	C¯[PU	Ti¯x.	AiUPi	÷uøÁ¨£k®	Âh¯[PøÍ	CuÝÒ	

÷\ªzx	 øÁUPUTi¯	 Á\vPÒ	 ö\´¯¨£mkÒÍÚ.	 Á›°ß	 Á»¨£UP	

uø»¨¤ß	 Á»¨£UP	 A®¦zuø»°øÚ	 RÌ÷|õUQa	 ö\¾zxÁuÚõÀ	

QøhUS®	 £mi¯À ‰»®	 ÷©¾®	 £»	 Âh¯[PøÍa	 ÷\ºzxUöPõÒÍ	

•i²®.	CuøÚ¨	£¯|›ß,	÷uøÁU÷PØ£	©õØÔU	öPõÒÍ•i²®.

2. uø»¨¦¨ £møh (Title Bar)

	 Cøh{ø»	•P¨¤ß	ªP	E¯µzvÀ	Cx	Põn¨£kQßÓx.	ö©ßö£õ¸Îß	

ö£¯º	 ©ØÖ®	 vÓUP¨£mkÒÍ	 {PÌzxøP°ß	 ö£¯º	 Gß£Ú	 CvÀ	

Põm]¨£kzu¨£k®.	 vøµ°ß	 ]ÔuõUPÀ	 ö£õzuõß	 (minimize), ö£›	

uõUPÀ	ö£õzuõß	 (maximize), 	‰k	ö£õzuõß (Close) ÷£õßÓÚ	Á»x£UP	

÷©À	‰ø»°À	Põn¨£k®.

3. uzuÀ (Tab)

ö©ßö£õ¸ÎÀ	 Põn¨£k®	 P¸Â¨£møh,	 |õhõ	 (Ribbon) GÚ	 AøÇU	

P¨£k®.	 |õhõÂÀ	 EÒÍ	 JÆöÁõ¸	 uzuÀPÐUS®	 E›¯	 C»a]øÚPÒ	

£hÄ¸UPÍõP (Icons)	 öuß£k®.	 Euõµn©õP	 Home GÝ®	 £Sv°À	 £»	

¤›ÄPÒ	Põn¨£kQßÓÚ.	CvÀ	J¸	¤›÷Á	GÊzx¸UPÒ	BS®.	CuÝÒ÷Í	

GÊzx¸UPÐUS›¯	 £»	 P¸ÂPÒ	 Põn¨£k®.	 (E¸	 8.5 I¨	 £õºUP). 
C»SÁõP	£¯ß£kzuzuUP	Âu©õP	C¢u	|õhõ	u¯õ›UP¨£mi¸UQÓx.

4.  |õhõ (Ribbon)

	 £mi¯À	Menu	GÚ	AøÇUP¨£k®.		Cx		ªP	C»SÁõP	£›^¼UP	•i²©õÚ	

Âu©õPz	 u¯õ›UP¨£mkÒÍx.	 JÆöÁõ¸	 Âh¯zxUS®	 ÷uøÁ¯õÚ	

£hÄ¸UPÒ	(Icons) öuÎÁõPU	Põn¨£kÁ÷uõk	AøÁ	J¸	SÊ©©õPÄ®	

öuß£kÁx	 Cuß	 ]Ó¨£®\©õS®.	 ÷©¾®,	 AÁØÔß	 ö\¯Ø£õkPÒ	

C»SÁõUP¨£mkÒÍ÷uõk	 £›^»øÚ	 ö\´ÁuØS	 ö£õ¸zu©õPÄ®	

EÒÍx.

E¸  8.5  Ribbon
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5.  £hÂÀø» \õÍµ AkUS  (Slide Pane)   

\xµzvß	 Ch¨£UP	 ÷©À	 ‰ø»°À	 Cx	 Aø©¢xÒÍx.	 CuøÚ	 ÷uº¢	

öukUS®÷£õx			\mhP®			ªPa		]ÔuõP÷Á			öuß£k®.		÷uøÁ¯õÚ	]Ô¯

\mhPzvß	 «x	 _miø¯z	 ö\õhUS®÷£õx	 ö£›uõQ	 E›¯	 £ha\mhP®	

öuß£k®.	A¨÷£õx	E›¯	\mhPzvøÚ	ÁiÁø©UP÷Áõ	{øÓÄ	ö\´¯	

÷Áõ	•i²®.

6.  £o°h¨£µ¨¦ (Work  Space) 

C»zvµÛ¯À	{PÌzxøP	CÆÂhzv÷»÷¯	u¯õ›UP¨£kQßÓx.

7. öPõÒ£o \õÍµ AkUS (Task Pane)  

C»zvµÛ¯À	 {PÌzxøP	 u¯õ›UP¨£k®÷£õx	 ©õØÖ	 ÁÈPøÍ	 ÷uº¢																																																																																																																												

öukUP	Ca\xµ®	•UQ¯©õS®.		Euõµn©õP	Aø\Åmh[PøÍ	Em¦Szx	

ÁuØS	Cx	AÁ]¯¨£kQßÓx.

8. SÔ¨¦ \õÍµ AkUS (Notes Pane)

C»zvµÛ¯À	 {PÌzxøPUS›¯	 	 £hÂÀø»°À	 ÷uøÁ¨£k®	 SÔ¨¦U	

PøÍ	 GÊu¨	 £¯ß£kzu¨£k®.	 CÆÁõÖ	 Em¦Szu¨£k®	 SÔ¨¦UPÒ	

{PÌzxøP°ß÷£õx	ö£¸®£õ¾®	£õºøÁ¯õÍºPÐUSz	öu›¯©õmhõx.

9.  {ø»ø©¨ £møh (Status Bar)

C»zvµÛ¯À	 {PÌzxøP°À	 u¯õ›UP¨£mkÒÍ	 £hÂÀø»PÎß	 Gs	

oUøPÒ	 	 uØ\©¯®	 	 ÷uº¢öukUP¨£mkÒÍ	 £hÂÀø»°ß	 C»UP®,	

ö©õÈ	‰»®	BQ¯Ú	CvÀ	öuß£k®.

10.  Põm]z uzuÀ (View Tab)

MS Office \mhPzvÀ	 £hÂÀø»	 	 öuß£k®	ÂuzvøÚ	 	C¢uU	 Põm]¨	

£møh°À	 	 £hÄ¸	 (Icon) ‰»®	£›©õØÓ¨£kQßÓx.	CuøÚ	¤ßÁ¸®	

£hzvß	‰»®	ÂÍUP¨£mkÒÍx.

E¸ 8.6 Põm]¨	£møh (View Tab)

 \õuõµn	£õºøÁ	

(Normal View)
£hÂÀø»°ß	Á›ø\¨	

£kzuÀ	£õºøÁ

(Slide Sorter View)

 •Êø©¯õÚ

£õºøÁ  (Slide Show)

Áõ]¨¦¨	£õºøÁ	

(Reading View)
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* \õuõµn £õºøÁ (Normal view) : Cøh{ø»	•P¨¤À		£hÂÀø»	CÆÁõ÷Ó	

öuß£k®.	C¢u	\õuõµn	£õºøÁ°À	C¸¢x	\õuõµn	{PÌzxøP°øÚz	

u¯õ›UP»õ®.

* £hÂÀø»PÎß ÁøP¨£kzuÀ £õºøÁ (Slide sorter view) :	 {PÌzxøP°ÝÒ	

Ah[Q²ÒÍ	 \P»	 £hÂÀø»PÐ®	 ]ÔuõPz	 öuß£k®.	 Cuß	 ‰»®	

AÁØÔß	 JÊ[Pø©¨ø£	 ÷uøÁ¨£iß	 ©õØÔ	 Aø©UP»õ®.	 «sk®																			

Normal View CØS	Em¦Szu	÷Ási¯	£hÂÀø»	«x	ö\õhUSÁuß	‰»®	

AuøÚ¨	ö£ØÖU	öPõÒÍ	•i²®.

* Áõ]¨¦¨ £õºøÁ (Reading view) :	÷uº¢öukUP¨£mkÒÍ	£h	ÂÀø»°øÚ		

•Êø©¯õP	Cuß‰»®	£õºUP	•i²®.	£hÂÀø»°ÝÒ	EÒÍ	\P»	uP	

ÁÀPøÍ²®	CvÀ	£õºUP»õ®.	Cv¼¸¢x	öÁÎ÷¯ÖÁuõ°ß	Esc \õÂø¯	

AÊzu	÷Ásk®.

* •Êø©¯õÚ £õºøÁ (Slide show) :	 uØ\©¯®	 ÷uº¢öukUP¨£mkÒÍ	 £h	

ÂÀø»°øÚ	Cuß	‰»®	•Êø©¯õP	AÁuõÛUP	•i²®.	C»zvµÛ¯À	

{PÌzxøP°øÚ¨	 £õºøÁ¯õÍºPÐUS	 •ßøÁUP	 Cx	 EuÄQßÓx.	

CuØS	 ÷©»vP©õP	 F5 \õÂ°øÚ	 AÊzxÁuß	 ‰»®	 {PÌzxøP°øÚ	

Bµ®£®	•uÀ	£õºøÁ°h»õ®.

11. E¸UPmk¨£õmkU P¸Â (Zoom control) : C»zvµÛ¯À	 {PÌzxøP°ÝÒ	

EÒÍÁØøÓ¨	ö£›uõUQ²®	]ÔuõUQ²®	£õºUP		EuÄ®.

  8.5  LibreOffice Impress  CøÚ Bµ®¤zuÀ

	 ¤ßÁ¸®	 £i•øÓ	 ‰»®	 LibreOffice  4.1	 C»zvµÛ¯À	 {PÌzxøP	

ö©ßö£õ¸øÍ	E©US	vÓ¢x	öPõÒÍ	•i²®.

Start  All programs  LibreOffice 4.1  LibreOffice lmpress (£oaö\¯À	

•øÓUPø©¯	÷ÁÖ£k®).

	 ÷©÷»	 EÒÍ	 E¸ÂÀ LibreOffice ö©ßö£õ¸Ò	 öuõSv°ß	 •P¨¦	

öuß£kQßÓx.	Cv¾ÒÍ,	ö£¸®£õ»õÚ	PmhøÍPÒ	LibreOffice ö\õÀ•øÓ	

ÁÈ¨£kzuÀ	ö©ßö£õ¸Î¾®	Põn¨£kQßÓÚ.	
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3' uµU	P¸Â¨				

			£møh 
   (Standard 
   Tool Bar)

5' £o°h¨

£µ¨¦ (Work Space)

6' öPõÒ£o				

    \õÍµ		AkUS  

    (Tasks Pane)

 E¸ 8.7  LibreOffice 4.1  Impress £o°h¨£µ¨¦

1' uø»¨¦¨	£møh 

     (Title Bar)

2'£mi¯Ø	£møh         

    (menu Bar)

7' ]zvµU	P¸Â¨£møh 

(Drawing Tool Bar)

8' {ø»ø©¨

   £møh 

   (Status Bar)

9' E¸UPmk¨

£õmkU	P¸Â	

(Zoom Control)

4' £hÂÀø»	\õÍµ	

			AkUS (Slide Pane)

                         

E¸ 8.8

1. uø»¨¦¨ £møh (Title Bar)

	•P¨¦a	 \mhPzvß	 ªP	 E¯µzvÀ	 Cx	 öuß	

£kQßÓx.	 CvÀ	 ö©ßö£õ¸Îß	 	 ö£¯¸®,		

Põm]¨£kzu¨£mkÒÍ	{PÌzxøP°ß	ö£¯¸®	

Põm]¨£k®.	CuØS	÷©»vP	©õP	]ÔuõUPÀ,	

ö£›uõUPÀ,	‰kuÀ	BQ¯	ö£õzuõßPÒ	Á»¨	

£UP	•øÚ°À	Põn¨£k®.

2. £mi¯Ø £møh (Menu Bar)

	 C»zvµÛ¯À	{PÌzxøP°øÚz	u¯õ›¨£uØS	

AÁ]¯©õÚ	\P»	£mi¯ÀPøÍ²®		Cuß	‰»®	

ö£ØÖU	öPõÒÍ»õ®.

3. uµU P¸Â¨£møh (Standard Tool Bar)

	 £mi¯À	£møh°¾ÒÍ	\P»	£mi¯ÀPøÍ²®	

C»SÁõP	£¯ß£kzu	•i²©õÚ	Âu©õÚ		£h	

Ä¸UPÒ	(Icons) C[S	Em¦Szu¨£mkÒÍÚ.	
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4. £hÂÀø» \õÍµ AkUS (Slide Pane)

	 •P¨¦z		vøµ°ß		Ch¨£UPzvÀ	Aø©¢xÒÍx.	CuøÚz	÷uº¢öukzuõÀ		

\mhP®	 ªPa	 ]ÔuõP÷Á	 öuß£k®.	 Cuß«x	 _miø¯a	 ö\õhUQÚõÀ	

Ax	ö£›uõS®.		CuÚõÀ		Ca	\mhPzvß	‰»®	JÊ[Pø©¨¦UPøÍ²®	

•iÄP	øÍ²®	ö£ØÖUöPõÒÍ»õ®.	(E¸	8.8)

5. £o°h¨£µ¨¦ (Work Space)

 C»zvµÛ¯À	{PÌzxøP°øÚ	CvÀ	u¯õ›UP»õ®.

6. öPõÒ£o  \õÍµ AkUS (Tasks Pane)

 Cx	I¢x	¤›ÄPøÍU	öPõshuõP	EÒÍx.	CÆ	I¢x	¤›ÄPÐ®	vøµ°À	

J÷µ	÷|µzvÀ	Põm]¨£kÁvÀø».	CøÁ	JÆöÁõßøÓ²®	Põm]¨£kzu	

E›¯	ö\õØPÎß	«x	ö\õhUP	÷Ásk®.

* ¤µuõÚ £UP[PÒ (Master Pages) 

	 C[S	{PÌzxøP°ß	ÁiÁzvøÚz	u¯õ›UP	•i²®.	ö©ßö£õ¸Ò	‰»®	

u¯õ›UP¨£mh	£hÂÀø»PÒ	£»	C[S	Põn¨£k®.

* uÍU÷Põ»® (Layouts) : 

	 HØPÚ÷Á	 u¯õ›UP¨£mh £hÂÀø»PÎß	 uÍU÷Põ»®	 (Layouts)	 ö©ß	

ö£õ¸ÎÝÒ÷Í	 ÷\P›UP¨£mi¸US®.	 ÷uøÁ¯õÚ÷£õx	 ÷uøÁ¨	 £k®	

£hÂÀø»PøÍz	 öu›Äö\´¯Ä®	 «Í	 ©õØÓ[PøÍa	 ö\´x	 	 £¯ß	

£kzuÄ®	•i²®.

* AmhÁøn ÁiÁ[PÒ (Table Design) : 

	 AmhÁønPøÍz	 u¯õ›¨£uØS›¯	 ÁiÁø©¨¦UPøÍ¨	 ö£ØÖU	 öPõÒ	

Í»õ®.	÷uøÁ¯õÚ÷£õx	©õØÔ¯ø©zxU	öPõÒÍ•i²®.	

* uÛ¨£¯ß Aø\Åmh[PÒ (Custom Animation) :

 £h	ÂÀø»°ÝÒ	EÒÍ	Á\Ú[PÒ,	]zvµ[PÒ,	 Põm]PÒ	÷£õßÓÁØøÓ	

£»Âu©õÚ	Aø\Åmh[PøÍa	ö\´x		Põm]¨£kzu	•i²®.	÷uøÁU÷PØ£	

Aø\Åmh[PøÍa	÷\ºUPÄ®	}UPÄ®	©õØÓÄ®	•i²®.
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* £hÂÀø»z uPÁÀ (Slide Transition) : 

	 J¸	 Põm]a	 \mhzv¼¸¢x	 CßöÚõ¸	 Põm]a\mhzxUS	 	 ©õÖÁuØS	

£À÷ÁÖ	 ÁÈ•øÓPÒ	 Põn¨£kQßÓÚ.	 CuØS¨	 ö£õ¸zu©õÚ	 ©õØÖ			

ÁÈPøÍ		Cuß‰»®	ö£ØÖUöPõÒÍ	•i²®.	÷ÁP®,	J¼,	\mhP[PÎß	

ußÛaø\¯õÚ	£›©õØÓ®	÷£õßÓÁØøÓ		Cuß‰»®	÷©ØöPõÒÍ»õ®.

7. ]zvµU  P¸Â¨ £møh (Drawing Tool Bar) 

	 {PÌzxøP°À	«x	£À÷ÁÖ	]zvµ[PøÍ	Áøµ¯	AÁ]¯©õÚ	E£Pµn[	

PøÍ	Cuß	‰»®	ö£ØÖU	öPõÒÍ•i²®.

8. {ø»ø©¨ £møh (Status Bar) 

	 u¯õ›UP¨£mkÒÍ	 {PÌzxøPPÎ¾ÒÍ	 £hÂÀø»PÎß	 GsoUøP,	

uØ\©¯®	 ÷uº¢öukzxÒÍ	 £hÂÀø»°ß	 	 £UPGs,	 ÷uº¢öukzxÒÍ	

ö©õÈ,	AÍÄ	÷£õßÓÚ	CvÀ	öuß£k®.

E¸ 8.9  {ø»ø©¨	£møh	(Status Bar)

9. E¸UPmk¨£õmkU P¸Â (Zoom Control)

	 C»zvµÛ¯À	 {PÌzxøP°¾ÒÍ	 Âh¯[PøÍ¨	 ö£›uõUQ,	 ]ÔuõUQ	

£õº¨£uØS	Cx	EuÄ®.
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Microsoft Office Presentation CÀ                               
£hÂÀø»	AÍÂøÚ (Slide Size) JÊ[Pø©zuÀ

C»zvµÛ¯À	{PÌzxøP°ß÷£õx	£hÂÀø»°ß	AÍÄ	

(Slide Size) ÷uøÁU÷PØ£	JÊ[Pø©UP¨£k®.	÷©¾®	£h	

ÂÀø»°ß	ÁøP,	}Í®,	AP»®,	AÍÄ,	÷£õUS	(Orienta-
tion) ÷£õßÓÚ	Cuß	‰»®	JÊ[Pø©UP¨£kQßÓÚ.

• Design  → Page Setup 

E¸	8.10  mS PowerPoint ö©ßö£õ¸Ò	£UP	ÁiÁ®

LibreOffice Impress CÀ

£hÂÀø» AÍÂøÚ	(Slide Size) JÊ[Pø©zuÀ.	

C»zvµÛ¯À	 {PÌzxøP°ß	 £hÂÀø»°ß	 AÍÂøÚ	

÷uøÁU÷PØ£	©õØÔ		Aø©UP		•i²®.		÷©¾®		£hÂÀø»°ß		

ÁøP,	}Í®,	AP»®,	AÍÄ,	÷£õUS	(Slide Orientation) ÷£õßÓÚ	

JÊ[Pø©UP¨£kQßÓÚ.

 
E¸	8.11  LibreOffice Impress ö©ßö£õ¸Îß	£UP	ÁiÁ®

£hÂÀø»z uÍU÷Põ»® (Slide layouts)

	 £UPzvøÚ¨	 ÷£õx©õÚ	 AÍÄUS	 u¯õºö\´uuß	 ¤ßÚº	 u¯õ›UP	

Gvº£õºUS®	{PÌzxøP°ß	uÍU÷Põ»zøu		(Office Theme / Slide layouts)	÷uº¢	

öukUP	•i²®.	CÆÂh¯zvÀ		Ms Office	CØS®	LibreOffice	CØS®	Cøh°À	

]Ö	Âzv¯õ\®	Esk.	
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Microsoft Office Presentation  CÀ

• Home → New Slide AÀ»x Layout 
→ Office Theme Auß	 £UP©õPU	

QøhUS® Office Theme \mhPz-

vß	 Kº	 vøµ	 ÁiÁzvøÚ	 	 (E¸	

8.12 ) £õºUP.  

 ² {PÌzxøPUS	 AÁ]¯©õÚ	 uÍU	

÷Põ»[PÒ	]»ÁØøÓ	Cuß	‰»®	

÷uº¢öukUP»õ®.	÷ÁÖ	uÍU	÷Põ»	

[PøÍ	ö£ØÖUöPõÒÍ	Slides From 
Outside £mi°ß	‰»®	•i²®.

• Reuse Slide £mi°øÚ	£¯ß£kzv	

u¯õ›UP¨£mh	 Põm]PøÍ	 {PÌz	

xøPUSÒ	Em¦Szu	•i²®.

E¸	8.12
(Office Theme)

LibreOffice Impress  CÀ

• Format → Slide → Layout 
(QøhUP¨ö£Ö®	 ö\¯Ø£õmk																																

\mhPzvß	 ‰»®)	 Põm]a	 \mhP	

©õv›	 AÀ»x	 uÍU÷Põ»zvøÚ	

÷uº¢öukUP	 •i²®.	 Auß«x	

_miø¯	 ö\õhUPÄ®. 	 {PÌzx-

øPUS›¯	 £hÂÀø»	 ©õv›PÒ	

]»ÁØøÓ	 Cuß‰»®	 ÷uº¢öuk-

UP	•i²®		(E¸ 8.13).
• Format → Slide Layout → Master 

Pages → ö©ßö£õ¸Ò	 ‰»©õP	

HØPÚ÷Á	 u¯õ›UP¨£mh	 uÍU	

÷Põ»[PÒ	£»ÁØøÓ	÷uº¢öukUPU	

Ti¯	 Áõ´¨¦UPÒ	 QøhUQßÓÚ.	

PÁºa]Pµ©õP	 AøÁ	 u¯õ›UP¨	

£mi¸US®.

          

E¸	8.13  (Slide Layouts)

	 C»zvµÛ¯À	 {PÌzxøP	 JßÔøÚz	 u¯õ›UPöÁÚ	 Aø©UP¨£mh	

Bµ®£	£hÂÀø»	 uÍU÷Põ»zvØS	 (Slide Layout)	 uø»¨ö£õßøÓ	ÁÇ[	

SÁuØS	 uÍU÷Põ»®	 JßøÓ	 ÷uº¢öukUSP.	 CuØöPÚ	 Title slide	 GÝ®	

uÍU÷Põ»zøu	 ÷uº¢öuk¨÷£õ®.	CÛ	E[PÍx	 	C»zvµÛ¯À	{PÌzx-

øPUPõÚ	 uø»¨ø£²®	 E£uø»¨ø£²®	 umha_a	 ö\´P.	 (E¸	 8.14 I¨ 

£õºUP).
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E¸  8.14  uø»¨¦¨	£hÂÀø»	(Title Slide)

Microsoft Office Presentation  LibreOffice Impress

AuØPõÚ	ö£¯º	JßøÓ	

ÁÇ[S÷Áõ®.

C»zvµÛ¯À {PÌzxøP 

JßøÓz u¯õ›¨÷£õ®.

«sk®	RÌÁ¸®	ö\¯Ø£õmiÀ	Dk£hÄ®.

Microsoft Office Presentation  CÀ

· Home → New Slide AÀ»x Layout 
Office Theme I	öu›Ä	ö\´P.	÷©¾®	

J¸	¦v¯	uÍU÷Põ»zøu	Em¦SzxP.

· £mi¯À	 £møh°¾ÒÍ	 Slide  show 
from  beginning    I			ö\õhUPÄ®.		Ca																																																	

\¢uº¨£zvÀ,			{PÌzxøP		•Êzvøµ																																			

°¾®		öu›¯Á¸®	F5  \õÂø¯	AÊz	

xÁuß ‰»•®	 CuøÚ¨	 ö£ØÖU	

öPõÒÍ	 •i²®.	 {PÌzxøP°øÚ	

Ca	 \¢uº¨£zvÀ	 	 AÁuõÛUP»õ®.		

«sk®	 	 _miø¯	 ö\õhUQ	 Bµ®£z	

vøµUS	ÁµÄ®.	

LibreOffice Impress  CÀ

·  Format →  Slide Layout… → (QøhUP¨	

ö£Ö®	ö\¯Ø£õmk	\mhzvÞhõP)  
÷©¾®	 J¸	 uÍU÷Põ»zvøÚ	 AÀ	

»x	 Office Theme JßøÓ  öu›¢x	

öPõÒÍÄ®. 

·  £mi¯À	 £møh°¾ÒÍ - View Start 
from first slide	I		ö\õhUPÄ®.		Ca	\¢

				 uº¨£zvÀ,	 {PÌzxøP	 •Êzvøµ	

°¾®	öu›¯Á¸®.	F5 \õÂø¯	AÊz	

xÁuß	 ‰»•®	 CuøÚ¨	 ö£ØÖU	

öPõÒÍ	 •i²®.	 {PÌzxøP°øÚ	

Ca\¢uº¨£zvÀ	 AÁuõÛUP»õ®.	

«sk®	 _miø¯	 ö\õhUQ	Bµ®£z	

vøµUS	ÁµÄ®.	

C»zvµÛ¯À {PÌzxøP°øÚ ÷\ªzuÀ  (Saving)

File  Save as  Folder Name  File Name (÷PõøÁUS	(File)	ö£¯º	JßøÓz	

umha_	ö\´P)  Save (Cuß	‰»®	E[PÍx	C»zvµÛ¯À	{PÌzxøP°øÚ	

PoÛ°ÝÒ	{ø»¯õP		÷\ªzxU	öPõÒÍÄ®	÷uøÁ÷¯Ø£k®÷£õx	«sk®	

J¸	\¢uº¨£zvÀ	AuøÚ	vÓ¢x	öPõÒÍÄ®	•i²®).

C»zvµÛ¯À {PÌzxøP 

JßøÓz u¯õ›¨÷£õ®

AuØPõP	ö£¯º	JßøÓ	

ÁÇ[S÷Áõ®
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  LibreOffice Impress  CÀ

• File → Save as → My Documents → 
File Folder → File Name  → (File  Cß	

ö£¯øµ	 umha_	 ö\´P). Save → 
(A¨÷£õx	 PoÛ°ÝÒ	 	 {µ¢uµ©õP	

÷\ªUP	•i²®)

Microsoft Office Presentation  CÀ

• File → Save as → My Documents → File 
Name (File Cß	ö£¯øµ	umha_ ö\´P) 
Save → (A¨÷£õx	 PoÛ°ÝÒ	

{µ¢uµ©õP	÷\ªUP	•i²®).

*   u¯õ›zu {PÌzxøP°øÚ «Íz vÓzuÀ (Open an Existing Presentation) 

LibreOffice Impress  CÀ

• Start →All Programs → LibreOffice 
4.1 → LibreOffice Impress → File → 
Open

 ÷\ªzu	 (Save) {PÌzxøP°ß	 ö£¯	

øµU	SÔ¨¤mk	«Íz	vÓ¢x (Open) 
öPõÒP.

Microsoft Office Presentation  CÀ

• Start →All Programs → Microsoft 
Office → Microsoft Office PowerPoint 
2010→ File → Open

 ÷\ªzu	 (Save) {PÌzxøP°ß	

	 ö£¯øµU	SÔ¨¤mk	«Íz	vÓ¢x	

 (Open)	öPõÒP. 

* £hÂÀø»°ß ¤ßÚo (Slide Background)

	 }[PÒ	 u¯õ›zu	 C»zvµÛ¯À	 {PÌzxøPUSz	 ÷uøÁ¯õÚ	 £hÂÀø»	

¤ßÚoø¯	 (Slide Background)	 Aø©¨£uØS	 ö©ßö£õ¸ÎÀ	 Á\vPÒ	

Esk.	 £À÷ÁÖ	 {Ó[PÒ,	 £h[PÒ,	 	 ]zvµ[PÒ	 ©ØÖ®	 Aø©¨¦UPøÍ	

Em¦SzuUTi¯	Á\vPÐ®		Põn¨£kQßÓÚ.

 Microsoft Office Presentation  CÀ

· Design→ Background Styles
· Background Styles CÀ	 EÒÍ ÁiÁ[PøÍ	

£hÂÀø»°ß	 ¤ßÚo¯õP	 Aø©zxU	

öPõÒÍ	•i²®.	(E¸	8.15)

 E¸ 8.15 ¤ßÚo¨	£õ[SPÒ (Background Styles)

· Background→ Format Background 
(Cuß	‰»®	 £À÷ÁÖ	 {Ó[PÒ,	 £h[PÒ	

AÀ»x	]zvµ[PÒ	©ØÖ®	Aø©¨¦UPøÍ	

Em¦SzvU	öPõÒÍ•i²®).

 LibreOffice Impress  CÀ

· Format →  Page → Background Gß£uß	

‰»®	¤ßÚoUS	{Ó®	AÀ»x	]Ó¢u

	 Pmhø©¨ø£	Aø©zxU	öPõÒÍ	•i	

²®.	(E¸	8.16)

E¸	8.16	¤ßÚo	{Ó[PÒ

(Background colours)
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C»zvµÛ¯À {PÌzxøP £hÂÀø»US  GÊzxUPøÍ  ÷\ºzuÀ (Adding Text)

LibreOffice Impress  CÀ

* Click to Add Title CÆÁõÓõÚ	

Ch®	 £õh¨ö£mi	 (Text box) 
GÚ	 AøÇUP¨£kQßÓx.	 CÆ	

Âhzvß		«x	_miø¯a		ö\õh																									

UQ	 ÷uøÁ¯õÚ	 ö\õØPøÍ	 um	

ha_	ö\´¯»õ®.

* Text box 	CÀ»õu	ChzvÀ		Type 
ö\´uÀ.

 View → Tool Bars → Drawing 
(Cuß	 ‰»®	 \xµzvÝÒ	 ]zvµ	

E£Pµn¨	 £Svø¯¨	 ö£ØÖU	

öPõÒÍ	•i²®.) A[SÒÍ	Tool Tip 
PmhøÍ	 ‰»®	 QøhUP¨ö£Ö®	

£õh¨	 ö£mi	 (Text box)	 «x																														

ö\õhUQ	 £hÂÀø»°ß	 E›¯	

Chzvß	 «x	 CÊUPÄ®	 (Drag) 
Cuß	 ‰»®	 QøhUS®	 £õh¨	

ö£mi°À	 ÷uøÁ¯õÚ	 ö\õØ	

PøÍ	GÊu»õ®.

 LibreOffice Writer CÀ	 }[PÒ	

AÔ¢xU	 öPõsh	 GÊzxUPøÍ	

CvÀ	¤µ÷¯õQUP»õ®.

Microsoft Office Presentation   CÀ

*	 £hÂÀø»°ÝÒ	 Click to Add 
Title GÝ®	 ö£¯›À	 EÒÍ	

Ch®  Place holder GÝ®	ö£¯	

›À	AøÇUP¨£kQßÓx.	Auß

	 	 	 «x	 _miø¯a	 ö\õhUSÁuß	

‰»®	umha_	ö\´¯»õ®.

 Place holder	 CÀ»õu	 ChzvÀ	

umha_	ö\´uÀ.

* Insert → Text box	 £õh¨ö£mi	

(Text box)	PmhøÍø¯	ö\õhU	

QÚõÀ	 öuß£k®	 Põm]a																																																																	

\mhzvøÚ	 E›¯	 Chzvß	

«x	 CÊUPÄ®	 Drag ¤ßÚº	

÷uøÁ¯õÚ	 £¢vø¯	 umha_	

ö\´¯Ä®.	 mS Word CÀ                                                        

}[PÒ	AÔ¢xUöPõsh	GÊz	

x¸UPøÍ	 CvÀ	 ¤µ÷¯õQU	

P»õ®.

£hÂÀø»°ÝÒ E¸UPøÍ Em¦SzuÀ (Insert Object) 

GÊzxUPøÍ	 umha_	 ö\´¯	 •ßÚº	 AÀ»x	 ¤ßÚº	 E¸UPøÍ	 (Object) 
Em¦Szu	•i²®.	AÁØÔÀ	]»	¤ßÁ¸©õÖ

♦ E¸UPÒ	/	ÁiÁ[PÒ	(Shapes / Objects)  
♦ •ß	B¯zu¨	£h®		(Clip art) 
♦  £h[PÒ	  (Pictures) 
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ÁiÁ[PÒ / E¸UPøÍ Em¦SzuÀ (Shapes / Objects)

Microsoft Office Presentation  CÀ

Insert → Illustration -Shapes ÁiÁ[PøÍz	

öu›¢öukzx	 ö£Ó¨£k®	 £mi¯À	

‰»®	 ÷uøÁ¯õÚ	 A»[Põµ[PøÍ	

öu›¢x	 AÁØÔß	 «x	 _miø¯a																																																

ö\õhUQ	 Põm]a	 \mhPzvß	 E›¯	

ChzxUS	  CÊzxU	öPõÒÍÄ®	 (Drag). 
Auß	 ¤ßÚº	 AuøÚa	 _ØÔ²ÒÍ	 ]Ô¯																																																																											

\xµzvÝÒ	 _miø¯a	 ö\õhUQ	 CÊ¨	

£uß	 ‰»®	 ÷£õv¯ÍÂØS	 ö£¸¨¤zx	

AÀ»x	 ]Ö¨¤zxU	 öPõÒÍ»õ®.	 (E¸	

8.17 I	£õºUP).

E¸ 8.17 _mi°ÚõÀ	÷uøÁ¯õÚ	

AÍÂøÚ	Aø©zuÀ

LibreOffice Impress  CÀ

View → Tool bars → Drawing - (\xµz-

vÝÒ	 ]zvµ	 E£Pµnzøu	 ö£ØÖU	

öPõÒÍ	 •i²®).	 A[SÒÍ	 Tool Tip 

‰»®	 ÷uøÁ¯õÚ	 A»[Põµ[PÒ	 «x	

ö\õhUQ	 E›¯	 ChzxUS	 CÊUPÄ®	

(Drag) Auß	 	¤ß	AuøÚa	 _ØÔ²ÒÍ	

]Ô¯	 \xµzvÝÒ	 _miø¯a	 ö\õhUQ	

CÊ¨£uß	 ‰»®	 ÷£õv¯	 AÍÂØS¨	

ö£¸¨¤zx	 AÀ»x	 ]Ö¨¤zxU	

öPõÒÍ»õ® (E¸	8.18 I	£õºUP).

E¸	8.18 _mi°ÚõÀ	÷uøÁ¯õÚ	

AÍÂøÚ	Aø©zuÀ

 ÁiÁ[PÍx {Ó[PøÍ ©õØÖuÀ (Changing the colour of Shapes / Objects)

	 £À÷ÁÖ	 ÁøP¯õÚ	 ÁiÁ[PøÍ²®	 E¸UPøÍ²®	 C»zvµÛ¯À					

{PÌzxøP	 £hÂÀø»°ÝÒ	CÊzöukzx	 ÷uøÁ¯õÚ	©õv›PøÍ	AÀ»x	

GÊzx	 E¸Á[PøÍ	 Aø©zxU	 öPõÒÍ	 •i²®.	 CuØöPÚ¨	 ¤ßÁ¸®	

£i•øÓ°øÚU	øP¯õÍ»õ®.

Microsoft Office Presentation  CÀ

 ² E›¯	ÁiÁzvß	«x	_miø¯	øÁzx	

Á»¨£UP	ö£õzuõøÚa	ö\õhUPÄ®.				

Auß	 ‰»®	 ö£Ó¨£k®	 Format 
Shapes	 -	\xµzvÀ	EÒÍ	©õØÕkPøÍ	

£¯ß£kzv	 ö£õ¸zu©õÚ	 {Ó[PÒ,	

£h[PÒ,	 A»[Põµ[PøÍ	 ÷\ºzxU	

öPõÒÍ»õ®.

LibreOffice Impress  CÀ

 ² View → Tool bars → Line and 
filling GÝ®	 \xµzvÝÒ	 Line 
and Fillings	 E£Pµnzøu¨	 ö£Ó	

•i²®.	 ÷uøÁ¯õÚ	 {Ó[PøÍz	

÷uº¢öukzx	÷©÷»	EÒÍ	P¸Â¨	

£mi°À	 	 EÒÍ  Tool Tip	 FhõP	

Area style / Filling	I	÷uº¢öukzx	

{Ó[PøÍ¨	ö£ØÖU	öPõÒÍ»õ®.
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♦	 £hÂÀø»°À	 B¯zu¨	 £hzvøÚ	 (Clip Art)	 Em¦SzuÀ	 (Inserting  Clip 
Art / Gallery theme)	ö©ßö£õ¸Ò	FhõP÷Á	E¸ÁõUP¨£mh	£À÷ÁÖ	•ß	

B¯zu[PøÍ	 ÷uº¢öukzx	 C»zvµÛ¯À	 {PÌzxøP°ÝÒ	 Em¦Szu	

•i²®.	CuØöPÚ	¤ßÁ¸®	£i•øÓPøÍU	øP¯õÍ»õ®.

Microsoft Office Presentation  CÀ

* Clip Art & Insert (Images) Clip Art (Cuß	

‰»®	 ö£Ó¨£k®	 \xµzvÀ	 Search for 
CÀ	 ö£õ¸zu©õÚ	 Clip Art ÁøP	 °ß	

ö£¯øµz	umha_	ö\´P.	¤ßÚº	Qøh-

UP¨			ö£Ö®		Clip Art 	«x	ö\õ	hUSP).   
¤ßÚº		AuøÚa	`ÇÄÒÍ	]Ô¯	\xµz-

vß	«x	_miø¯a	ö\õhUQ	CÊzxa	

(Drag) ö\ÀÁuß	 ‰»®	 ÷uøÁ¯õÚ	

AÍÄUSa	TmiU	SøÓUP	•i²®.

    LibreOffice Impress  CÀ

* Drawing Tool bar → Gallery AÀ»x	

Tools → Gallery 

*	 QøhUP¨ö£Ö®	 Gallery	 \xµzvÀ	

C¸¢x	 New Theme Cß	 RÌ	 EÒÍ	

EøÓ°À	 (Folder) Põn¨£k®	 •ß	

B¯zuzvøÚ	(Clip Art Folder)	vÓ¢x	

ö£õ¸zu©õÚ	JßøÓz	÷uº¢öukzx	

£ozuõÐUS	 CÊzx	 ö\ÀP	

(Drag).	 ¤ßÚº	 AuøÚa	 `ÇÄÒÍ																														

]Ô¯	 \xµzvß	 «x	 _miø¯a																																							

ö\õhUQ		CÊzxa	ö\ÀÁuß	‰»®	

÷uøÁ¯õÚ	 AÍÂøÚU	 TmiU	

SøÓzx	ö£ØÖU	öPõÒÍ»õ®.

£h[PøÍ Em¦SzuÀ (Inserting Pictures) 

PoÛ°ß	 ‰»®	 AÀ»x	 ÷ÁÖ	 ÁÈPÎÀ	 C¸¢x	 ö£ØÖUöPõÒÍ¨£mh	

£À÷ÁÖ	£h[PøÍ		C»zvµÛ¯À	{PÌzxøP	JßÔÝÒ	Em¦Szu	•i²®.

Microsoft Office Presentation  CÀ

* Inserting Picture (QøhUP¨	 ö£Ö®																	

\xµzøu¨	 £¯ß£kzv	 ö£õ¸zu©õÚ	

£hzvøÚ	Em¦SzxP).

*	 •ßÚøµ¨	 ÷£õßÖ	 AuøÚa	 `Ç	

ÄÒÍ	 ]Ô¯	 \xµzvß	 «x	 _miø¯	

ö\õhUQ	 CÊzxa	 ö\ÀÁuß	 ‰»®	

ö£õ¸zu©õÚ	 AÍøÁU	 TmiU	

SøÓzx	ö£ØÖU	öPõÒÍ»õ®.

LibreOffice Impress  CÀ

* P¸Â¨	£møh°¾ÒÍ	Insert → Pic-
ture → From File (QøhUP¨ö£Ö®									

\xµzøu	£¯ß£kzv	ö£õ¸zu©õÚ	

£hzvøÚ	Em¦SzxP).

* Insert →  Picture →  Photo Album 
 (QøhUP¨ö£Ö®	 \xµzvÝÒ	 Add 

Button	 I	 ö\õhUQ	 £hzvøÚ¨	

ö£ØÖU	 öPõÒP.	 Insert Slide ö£õz	

uõøÚ	 ö\õhUQ	 £hzvøÚ	 Em	

¦SzxP).
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 ö\¯Ø£õk

1.	 }[PÒ	HØPÚ÷Á	u¯õ›zu	My first presentation	GÝ®	ö£¯›À	

PoÛ°ÝÒ	 ÷\ªzu	 C»zvµÛ¯À	 {PÌzxøP°øÚz	

vÓ¢x	(Open) öPõÒP.

2.	 ¦v¯	 uÍU÷Põ»®	 JßøÓ	 Em¦Szv	 ö£õ¸zu©õÚ	 •ß	

B¯zu®	(Clip Art)	©ØÖ®	£hzvøÚ	Em¦SzxP.	

3.	 A¢u	 {PÌzxøPUS¨	 ö£õ¸zu©õÚ	 ÷©¾ö©õ¸	 uÍU÷Põ»zøu	

Cønzx,	JÎ²¸UPøÍ²®	(Video Clip)	AuØS¨	ö£õ¸zu©õÚ	J¼²¸U	

PøÍ²®	(Audio Clip)	Em¦SzxP.	

* J¸ £hÂÀø»°À C¸¢x CßöÚõ¸ £hÂÀø»US ©õÖ® Põm]PøÍ 

Em¦SzuÀ (Inserting Slide Transition Effects) 

Microsoft Office Presentation  CÀ

* Transition (Transition to this Slide) CÀ 

EÒÍ	 ö£õ¸zu©õÚ	 A»[Põµzøu	

÷uº¢öukzx	 \mhzxUS¨	 ö£õ¸zu	

©õÚ	 Aø\Åmh[PøÍ	 Em¦Szv	

PÁºa]¨£kzxP.

* Transition to this Slide → Effect Op-
tions	 -‰»®	 £»	 uµ¨£mh	 ÁiÁ[	

PøÍ²øh¯	Aø\Åmh[PÎß	ö\¯Ø

	 £õmiøÚ	AÔ¢x	öPõÒÐ[PÒ.

* Transition → Sound	-‰»®	÷uº¢öukzu	

A»[PõµzxUS	J¼²¸ÂøÚ	 (Sound 
Clip)	Em¦SzxP.

* Transition → Sound → Apply to All 
Slides	 ‰»®-	 -÷uº¢öukzu	 \P»	 J¼	

²¸UPøÍ²®	 {PÌzxøP°ß	 \P»	

£hÂÀø»PÐUS®	Em¦Szu	÷Ás	

k©õ	GÚz	wº©õÛUPÄ®.

LibreOffice Impress  CÀ

* Format → Slide layout →  (Tasks pane) 
→ Slide Transition 	CØSa	ö\ÀP.																						

* Apply to Selected Slide →	 ö£õ¸zu	

©õÚ	A»[Põµzøuz	÷uº¢öukUP.

* Modify  Transition → Speed ‰»® 

÷uº¢öukzu	A»[Põµzvß	©õÖ®		

÷ÁPzøu	©õØÖP.

* Modify Transition → Sound ‰»® 

÷uº¢öukzu	A»[PõµzxUS	ö£õ¸

	 zu©õÚ	J¼²¸ÂøÚ	Em¦SzxP.	

* Modify Transition → Advanced Slide 
→ on Mouse Click / Automatically                                  
After → ÷uº¢öukzu	 A»[Põµz-

vß	 «x	 _miø¯a	 ö\õhUSÁuß	

‰»©õ	AÀ»x	_¯©õPÁõ	C¯[Pa	

ö\´Áx	GÚz	wº©õÛUSP.

* Modify Transition → Apply to 
All Slides → Põm]°ß	 \P»	

£hÂÀø»PÐUS®	 ÷uº¢öukzu	

A»[Põµ[PøÍ	 Em¦Szu	 ÷Ás	

k©õ	GÚz	wº©õÛUP.
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Aø\Åmh[PøÍ Em¦SzuÀ (Inserting Animation) 

	 £hÂÀø»	 	 JßÔÝÒ	 Em¦Szu¨£mkÒÍ	 £¢vPÒ,	 A»[Põµ[PÒ,																		

]zvµ[PÒ	÷£õßÓ	GuøÚ²®	Aø\ÅmhzvØS	Em¦Szu	•i²®.	CuØS›¯	

Âh¯zøua	 _mi°ÚõÀ	 ÷uº¢öukzx	 ¤ßÁ¸®	 £i•øÓø¯U	 øP¯õÍ	

÷Ásk®.

Microsoft Office Presentation  CÀ

●  Aø\Åmh •øÓ°ÝÒ	 → (Ani-
mation) ¤›ÄUSÒ	 EÒÍÁØøÓ¨	

£õºzx	Âzv¯õ\[PøÍ	AÁuõÛUP.

●  Animation  (Timing) → Start Av÷»	

EÒÍ	©õØÕkPøÍ	÷uº¢öukzx	_m	

iø¯	 ö\õhUSÁuß	 ‰»©õPÁõ?	

AÀ»x	_¯©õPÁõ?	C¯[Pa	ö\´Áx	

GÚz	wº©õÛUP.

LibreOffice Impress  CÀ

● £mi¯À	£møh°¾ÒÍ	Format → Slide 
Layout  → (Tasks Pane) → Custom Ani-
mation CØS	ö\ÀP. 

● Custom Animation → Modify Effect → 
Add → ^Custom Animation \xµzvÝÒ	

Entrance, Emphasis, Exit,  motion paths, 
misc, Effects	 ÷£õßÓÁõÖ	 _¯©õP	

C¯[S®	 £À÷ÁÖ	 Põm]a	 \mhP[PÒ	

Põn¨£kQßÓÚ.	CøÁ	JßÖUöPõßÖ

Âzv¯õ\©õÚ	Aø\Åmh[PøÍU	öPõs	

i¸US®).

E¸ 8.20 
Aø\Åmh[PøÍ	÷\ºzuÀ

• Custom Animation → Modify 
effect → Change → HØPÚ÷Á	

÷uº¢öukzu	 Aø\Åmh[PøÍ	

«sk®	 ©õØÔ	 Aø©UP	 •i²®. 

Custom Animation → Modify Effect 
→ Remove ‰»® (÷uº¢öukzu	

Aø©¨¦PøÍ	 }UQU	 öPõÒÍ	

•i²®).

• Animation •øÓ°ÝÒ (Timing) → 
Duration / Delay → Start (©õØÕkPøÍ	

÷uº¢öukzx	 Aø\Åmh[PÒ	 _¯©õP	

C¯US®	 ÷|µzvøÚ	 ÷uøÁ¯õÚ	

•øÓ°À	 TmiU	 SøÓUP	 •i²®).             
(E¸ 8.19)

E¸	8.19

  ·        Animation  •øÓ°ÝÒ   (Advanced 
Animation)  →  Animation  Pane  →                          
\xµzvøÚ	ö£ØÖU	öPõÒP.	Auß‰»®	

Em¦Szu¨£mh	Aø\Åmh[PøÍ	AÈ	

zuÀ,	 ©õØÖuÀ,	 AÇS£kzuÀ	 	 ©ØÖ®	

ö£õzuõß ‰»®	C¯USuÀ	÷£õßÓ	Âh	

¯[PøÍa	ö\´¯»õ®.
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J¼°øÚ Em¦SzuÀ (Inserting Sounds) 

C»zvµÛ¯À	{PÌzxøP°À	¤ßÁ¸®	£i•øÓPøÍU	øP¯õÒÁuß	‰»®	

J¼°øÚ	Em¦SzvU	öPõÒÍ	•i²®.

                                                                                                                                                                                                                           
LibreOffice Impress  CÀ

 J¼°øÚ	Em¦SzuÀ		 Insert → movie and 
Sounds (QøhUP¨	 ö£ØÓ	 \xµzv¼¸¢x	

Em¦Szu	 ÷Ási¯	J¼	Aø©¨¦PøÍ	

vÓ¢x	öPõÒP.	EÒÁõ[P¨£mh	¤ßÚo	

J¼°øÚ	Em¦Szu	ö£õ¸zu©õÚ	Aø\

ÅmhzvøÚ²®	ö£ØÖUöPõÒP).

microphone	‰»®	ö£ØÖUöPõÒÍ¨£mh	

J¼°øÚ	 Th	 CÁØÔÝÒ	 Em¦Szu	

•i²®.

Microsoft Office Presentation  CÀ

Insert → media → Audio (C[S	 media from 
file, Clip Art Audio 	©ØÖ®	Record Audio GÚ	

‰ßÖ	 ©õØÕkPÒ	 Põn¨£kQßÓÚ). me-
dia from file C¼¸¢x PoÛ°ÝÒ	 EÒÍ	

AÀ»x	 öÁÎÁõ›¯õPU	 QøhUP¨ö£Ö®	

media file  CøÚ	 Cuß‰»®	 {PÌzx																										

øPUS	Em¦Szu	•i²®.	Audio micro phone 
‰»®	 PoÛø¯	 öuõhº¦£kzv	 ö£ØÖU	

öPõsh	 J¼°øÚ	 PoÛ°ß	 {øÚÁPz-

vÀ	 (memory) Em¦Szu	 •i²®.	 E›¯	

Record I Audio	 ©õØÕhõUQ	 ö£Ó¨£k®	

\¢uº¨£zvÀ	 P¤»{Ó¨	 ¦ÒÎ²hß	

Ti¯	 ö£õzuõøÚa	 ö\õhUSÁuß	 ‰»®	

J¼¨£vÄ	ö\´x	öPõÒÍ»õ®.

 ² JÎ²¸ÂøÚ Em¦SzuÀ  (Inserting Video) 

Microsoft Office Presentation  CÀ

• Insert	 •øÓ°ÝÒ	 Media → Video 
^C[S	 Video from File, Video from 
Website ©ØÖ®	 Clip Art Video GÚ	

‰ßÖ	©õØÕkPÒ	Põn¨£kQßÓÚ.)

• Video from File.. → ^PoÛ°ÝÒ	

EÒÍ	 AÀ»x	 öÁÎÁõ›¯õP		

QøhUP¨ö£Ö®	 JÎ²¸U	 Põm]	 

(Video File) JßÔøÚ	 Cuß	 ‰»®	

{PÌzxøP°ÝÒ	Em¦SzvU	öPõÒP.&

• Video  from Website    ^Cøn¯ 
uÍzv¾ÒÍ		JÎ²¸U	Põm]		JßÔ 
øÚ		{PÌzxøP°ÝÒ		Em¦SzvU	

öPõÒP.&

• Clip Art Video      ^•ß	B¯zu	•øÓ	

°À u¯õ›UP¨£mkÒÍ	Ãi÷¯õ	Jß	

ÔøÚ	{PÌzxøP°ÝÒ	Em¦SzvU	

öPõÒP.&

LibreOffice Impress  CÀ

 ² £mi¯À	 £møh°¼¸¢x Insert 
→ Movie and Sound  → ^QøhUP¨	

ö£Ö®	 \xµzv¼¸¢x	 Em¦Szu	

÷Ási¯vøÚ	vÓ¢x	öPõÒP.&

 ² Em¦Szu¨£mkÒÍ	JÎ²¸U	Põm

]°øÚ	 E¸¨ö£¸¨¤zxU	öPõÒP.

 ² A¢u	 JÎ²¸U	 Põm]US	Aø\Åm	

h®  JßøÓ	Em¦SzvU	öPõÒP.
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 ö\¯Ø£õk

1.	 }[PÒ	HØPÚ÷Á	u¯õ›zx	my  First Presentation	GÝ®	ö£¯›À	

PoÛ°ÝÒ	 ÷\ªzu	 	 C»zvµÛ¯À	 {PÌzxøP°øÚz	

vÓ¢x	öPõÒP.

2.	 CuØS	¤ßÁ¸®	Aø\Åmh[PøÍ	Em¦SzxP.

·  £hÂÀø»ø¯	©õØÖ®	•øÓ	(Slide Transitions).
· Em¦Szv²ÒÍ		E¸UPÐUS	(Object) ÁÇø©¯õÚ	Aø\Åmh[PøÍ						

 (Custom Animation) ö\´P.	

*  C»zvµÛ¯À {PÌzxøP°øÚ Aa]hÀ  (Printing  of  Presentation)

File → Print  Cuß	‰»®	C»zvµÛ¯À	{PÌzxøP°øÚ	Aa]h	•i²®.				

Aa]kÁuØS	 GÚ	 QøhUP¨ö£Ö®	 \xµzvß	 ©õØÕk	 ‰»®	 ¤ßÁ¸®	

ö\¯Ø£õkPøÍa	ö\´x	Aa]h		•i²®.

Microsoft Office Presentation  CÀ

• Printer (- ^PoÛ²hß	 CønUP¨	

£mkÒÍ	 Aa_¨	 ö£õÔø¯	 ^Printer& 
öu›Ä	ö\´P.& ^E¸	8.21  I¨	£õºUP&.

• Settings (- ^\P»	 £hÂÀø»PøÍ²®	   
Aa]kÁuõ?	AÀ»x	SÔ¨¤mh	C»U	

P[PøÍ²øh¯	£hÂÀø»PøÍ		AÀ	

»x	]»	£hÂÀø»PøÍ	©mk®	Aa]

kÁuõ?	GÚ	wº©õÛzx,	AÁØøÓ	Aa]

kÁuØS	 AvÀ	 EÒÍ	 ©õØÕkPøÍ	

£¯ß£kzxP&.

 E¸	8.21 Aa]hÀ

  ÷uøÁU÷PØ£Ä®		Phuõ]°ß		AÍÄU			

		÷PØ£Ä®	ö£›uõUQ	AÀ»x	]ÔuõUQ		

		Aa]h	•i²®.

LibreOffice Impress  CÀ

• General •øÓ°ÝÒ	→   Printer (- 
^Aa_¨ö£õÔø¯	öu›Ä	ö\´P&.

• Range and Copies (- ^\P»	 £hÂÀ	

ø»PøÍ²®	 Aa]kÁuõ?	 AÀ»x	

SÔ¨¤mh	 	 C»UP[PÐøh¯	  £h 

ÂÀø»PøÍ	 AÀ»x	 ]»	 £hÂÀ	

ø»PøÍ		©mk®	Aa]kÁuõ?	GÚ	

wº©õÛzx,	 AÁØøÓ	 Aa]kÁuØS	

AvÀ	EÒÍ	©õØÕkPÒ	£¯ß	£kz	

xP.	

• Number of Copies (- ^÷uøÁ¯õÚ	

¤µvPÎß	öuõøP°øÚ	SÔ¨¤kP.&

• Print (- ^C[S	öuß£k®	Document 
CØS	 Gv÷µ	 EÒÍ	 \xµzvÝÒ	

÷uøÁ¯õÚ	 ©õØÕkPøÍz	 öu›¢x	

Aa]kP.	^E¸	8.22	I	£õºUP.&

E¸	8.22 Aa]hÀ	

÷uøÁU÷PØ£Ä®	 Phuõ]°ß	 AÍÄU	

÷PØ£Ä®	 ö£›uõUQ	 AÀ»x	 ]ÔuõUQ	

Aa]h	•i²®.
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 ö\¯Ø£õk

 ² C»zvµÛ¯À	 {PÌzxøPø¯	 Põm]zvøµ°À	 ©mk	

©ßÔ	øP÷¯hõPÄ®	ö£ØÖUöPõÒÍ	•i²®.

 E©US,	 C»zvµÛ¯À	 {PÌzxøPö¯õßøÓ	 PoÛ°À	

AÁuõÛUP»õ®.	 AuøÚ	 AvP©õÚÁºPÒ	 £õºUP	 ÷Áskö©Ûß	 AuØS	

ö£›¯vøµ	 ÷uøÁ¨£k®.	 Azxhß	 C»zvµÛ¯À	 {PÌzxøP°ß	 Aa_¨	

¤µvø¯²®	£õºøÁ¯õÍºPÐUS	ÁÇ[P	•i²®.

· File  Print ‰»®	QøhUP¨ö£Ö®	 \mhPzvÀ	EÒÍ	 	øP÷¯kPøÍ	

(Handouts)	©õØÕmøh¨	£¯ß£kzv,			AuøÚ			Aa]mk	£õºøÁ¯õÍºPÒ	

AøÚÁ¸US®	Â{÷¯õQUP	•i²®.	AÆ	Aa_¨	¤µvø¯	£õºøÁ¯õÍºPÒ	

Hx®	GÊuU	Ti¯Âu©õPÄ®	u¯õ›UP	•i²®.	

£hÂÀø»

£hÂÀø»

£hÂÀø»
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 ö\¯Ø£õk

1. }[PÒ	÷©÷»	PØÖUöPõsh	£i•øÓPøÍ	¤ß£ØÔ	¦v¯	

{PÌzxøP	JßÔøÚ	u¯õ›UP.

2. AuØS	 ö£õ¸zu©õÚ	 ©õv›z	 vmhö©õßÔøÚ	 öu›¢x-

R÷Ç²ÒÍ	 £hÂÀø»°À	 Põn¨£k®	 uø»¨¤øÚ²®	

E£uø»¨¤øÚ²®	Em¦SzxP.		

3.	 C»zvµÛ¯À	 {PÌzxøP°øÚz	 u¯õ›US®÷£õx	 8.2	 CÀ	 SÔ¨¤h¨	

£mkÒÍ	 Ai¨£øh	 C¯À¦PÐUS	 ÷©»vP©õP,	 •UQ¯ö©ÚU																				

P¸x®	C¯À¦PøÍ¨	£mi¯À£kzxP.

4.	 }[PÒ	PØÓ	£õhö©õßøÓ	BUP§ºÁ©õPÄ®	]Ó¨£õPÄ®	©õnÁºPÐUS		

ÂÍUSÁuØS	 ö£õ¸zu©õÚ	 C»zvµÛ¯À	 {PÌzxøPö¯õßÔøÚz	

u¯õ›UP.	 AvÀ	 ¤ßÁ¸®	 Âh¯[PøÍ	 EÒÍhUSP.	 £õhzøu	 ÂÍUS®	

£¢vPÐUS	÷©»vP©õP	£h[PÒ,	AmhÁønPÒ,	Aø\Åmh[PÒ,	J¼²¸	

Aø©¨¦,	JÎ²¸	Aø©¨¦	©ØÖ®	JßÖUöPõßÖ	Âzv¯õ\©õÚ	¤ßÚo	

{Ó[PÒ,	 J¸	 £hÂÀø»°¼¸¢x	 	 CßöÚõ¸	 £hÂÀø»US	 öÁÎaö\

À¾®	E£õ¯[PÒ	Gß£ÁØøÓ	Em¦SzxP.

5. ÁS¨£øÓ°À,	 P¸®£»øPø¯¨	 £¯ß£kzv	 ÂÍUP	 •i¯õu	 J¸	

Âh¯zvøÚ	 £À¿hP	 GÔøÁ	 (multimedia Projector)	 ‰»®	 C»SÁõP	

•ßøÁUP	•i²©õÚ		£õhzuø»¨ö£õßÔøÚ	öu›Äö\´x,	C»zvµÛ¯À	

{PÌzxøP	ö©ßö£õ¸Ò	‰»®	ÂÍUSP.	
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Green Computing …
£_ø©U	PoÛ

 £_ø©U	 PoÛ	Gß£x	 PoÛ	ÁÍ[PøÍ	E›¯	•øÓ°¾®	AÔÄ	

§ºÁ©õPÄ®	 	 	 ö\¯ß•øÓ¯õPÄ®	 	 £¯ß£kzxÁuõS®.	 	C¢u	 	 ÷Áø»z																				

vmhzvß	Ai¨£øh	÷|õUP®,	{ø»¯õÚ	Pmhø©¨¤ß	RÌ		JÊ[Pø©U	

P¨£mhx®	 \‰P©¯©õUP¨£mhx©õÚ	 Ai¨£øha	 ö\¯Ø£õkPÒ	 ‰»®	

GvºPõ»	E»øPa	]Ó¨£õUSÁuØSz	÷uøÁ¯õÚ	ö£Ö©õÚ[PøÍ²®	vmh[	

PøÍ²®	ÁS¨£uõS®.

 

         |ÃÚ		uPÁÀ		öuõÈÝm£	•øÓø©¯õÚx		BÇ©õÚ	©Ûuz	öuõhº	

¦PÐhß	 Ti¯	 Cøn¯®	 ©ØÖ®	 ö©ßö£õ¸ÒPÒ	 «x	 u[Q	 {ØQßÓx.	

PoÛ°ß	 AizuÍ©õP	 Aø©¯	 ÷Ási¯x,	 C¯ØøP²hß	 øP÷Põºzx	

`ÇÀ	¤µa]øÚPÐUS	£›Põµ®	AÎUS®	xøÓ¯õP	C¸¨£uõS®.	CuøÚ	

£¯ß£kzx£ÁºPÍx	 v¸¨v,	 «ÍJÊ[Pø©zuÀ,	 •Põø©zxÁ®,	

•øÓ¯õP	C»zvµÛ¯À	 PÈÄPøÍ	APØÖuÀ,	 Põzvµ©õÚ	öuõhº¦,	 \P»	

ÁÍ[PÎÚx®	uµ	EÖv¨£õk,	]UPÚ©õÚ	ªß\õµ¨	£¯ß£õk,	£»ÃÚ©ØÓ	

AÝ\µøÚa	ö\»ÂÚ®	©ØÖ®	•u½kPøÍ	«Í¨ö£ÓÀ	÷£õßÓ	Âh¯[PÒ	

EÒÍh[SQßÓÚ.	

 ö\¯Ø£õk

*	 ÷©÷»	EÒÍ	£_ø©U	PoÛ	 (Green Computing) öuõhº£õÚ	

P¸zvøÚ	 Áõ]zx,	 ¦zuP[PÒ,	 \g]øPPÒ	 ©ØÖ®	

Cøn¯zuÍ®	 ‰»®	 ÷©»vP	 Âh¯[PøÍz	 ÷ui	

Bµõ´¢x	 E[PÍx	 B]›¯›ß	 EuÂ÷¯õk	 C»zvµÛ¯À	

{PÌzxøPö¯õßÔøÚz	u¯õ›UP.

¤ßÁ¸®	Âh¯[PÒ	£ØÔ	Auß÷£õx	Ti¯	PÁÚ®	ö\¾zxP.

* Aø\Åmh[PÑhõÚ	ö£õ¸zu©õÚ	uø»¨¦

*	 ö£õ¸zu©õÚ	£h[PÒ	

*	 _¸UP©õÚ	JÎ²¸	Aø©¨¦	(Video Clip) 

*	 Áõ´ö©õÈ	EhÚõÚ	J¼	Aø©¨¦ (Sound Clip)

*	 £õºøÁ¯õÍºPÐUS	EuÄ®	•øÓ¯õÚ	£hÂÀø»°¼¸¢x	£hÂÀø»¨	

£mi¯¾US	(Slide menu) uõÄ®	ö£õzuõß	

*	 £_ø©U	PoÛ	öuõhº£õÚ	Âv•øÓPÒ
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 ² {PÌzxøP	 ©ØÖ®	 C»zvµÛ¯À	 {PÌzxøP	 Gß£ÁØÖUQøh°»õÚ	

Âzv¯õ\[PÒ.

 ² uµ©õÚ	 C»zvµÛ¯À	 {PÌzxøP	 JßÔÀ	 C¸UP	 ÷Ási¯	 ]Ó¨£®\

[PÒ.

 ² {PÌzxøP	 ö©ßö£õ¸ÒPÎÀ	 EÒÍ	 Ai¨£øh	 A®\[PøÍ¨	

£¯ß£kzv	PÁºa]Pµ©õÚ	£À¿hP	C»zvµÛ¯À	{PÌzxøP	JßøÓ	

u¯õ›zuÀ.

 ² £hÂÀø»°ß	¤ßÚo,	£hÂÀø»	©õv›,	£hÂÀø»z	uÍU÷Põ»®	

÷£õßÓÚ	 Aø©UP¨£k®	 •øÓ°øÚ¨	 £i¨£i¯õP¨	 ¤ß£ØÔ	 C»z-

vµÛ¯À	{PÌzxøPö¯õßøÓz	u¯õ›zuÀ.

 ² C»zvµÛ¯À	{PÌzxøPö¯õßÔÀ	EÒÍ	£hÂÀø»°ÝÒ	ö£õ¸zu©õÚ	

£h®	AÀ»x	Á›¨£hzvøÚ	Em¦SzxuÀ.

 ² C»zvµÛ¯À	{PÌzxøP°À		£hÂÀø»	JßÔÝÒ	uPÁÀPøÍ	Em¦	

SzuÀ.

 ² A¢u	{PÌzxøPUS	Aø\Åmh®	ÁÇ[SuÀ.

 ² C»zvµÛ¯À	{PÌzxøP°øÚ	Aa]k®	•øÓ°øÚ	ÂÍUSuÀ.

ö£õÈ¨¦


