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6 ö\õÀ •øÓÁÈ¨£kzuÀ

C¨ £õhzøuU PØÓ ¤ßÚº }[PÒ, 

 ² ö\õÀ •øÓÁÈ¨£kzuÀ £ØÔ¯ P¸zx

 ² ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸Îß £¯ß£õkPÒ

 ² BÁnö©õßøÓz u¯õ›zuÀ

 ² ÁiÁø©zuÀ •øÓPÒ

 ² BÁnzvÀ B¯zu¨£h®, ÁøµÂ¯À E¸UPÒ, AmhÁønPÒ 

BQ¯ÁØøÓ EÒÎhÀ

 ² BÁn® JßøÓ ÷\ªzuÀ ©ØÖ® vÓzuÀ

 ² Ag\À JßÔøn¨¦

 ² BÁnzøu Aa]hÀ

 ² SÖUSÁÈa \õÂPÒ

 Gß£Ú £ØÔ¯ ÂÍUPzøu¨ ö£ÖÃºPÒ.

6.1 ö\õÀ •øÓÁÈ¨£kzuÀ £ØÔ¯ AÔ•P®
 

           

Piu® 

AÔUøP

AøÇ¨¤uÌ

\õßÔuÌ

E¸ 6.1

      

 £õh\õø»°ß |h¨¦Á¸hU Pø»ÂÇõøÁ 

ªP Â©›ø\¯õPU öPõshõh ÷Áskö©Ú Av£º 

E©US AÔÂzxÒÍõº.  }[PÒ, ÂÇõÂß HØ£õm-

kUSÊ A[PzuÁµõP {¯ªUP¨£mhø© ªP 

©QÌa]¯õÚuõP C¸¢v¸US®. Pø»ÂÇõÂØS›¯ 

BÁn[PøÍz u¯õ›US® ö£õÖ¨¦® E©x uø» 

ø©°»õÚ SÊÂh® J¨£øhUP¨£mkÒÍx. CuØ 

öPÚ ö\´¯÷Ási¯ Âh¯[PÒ Á¸©õÖ:
 ² AøÇ¨¤uÌ u¯õ›zuÀ

 ² ö£Ø÷Óõøµ AÔÄÖzxÁuØPõÚ Piu® u¯õ›zuÀ

 ² \õßÔuÌ u¯õ›zuÀ 

 AøÁ ªPÄ® PÁºa]Pµ©õPz u¯õ›UP¨£mk Aa]h¨£h÷Ásk®. 

CøÁ öuõhº£õÚ _¸UPU SÔ¨ø£ GkzxUöPõsh }[PÒ CÁØøÓ GÆÁõÖ                                 

]Ó¨£õP u¯õ›UP»õö©ÚU ÷PmhÔ¢wºPÒ.
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 ""C¢u  AøÇ¨¤uøÇU  øPö¯ÊzvÀ  GÊx÷Áõ®.''   Cx   J¸Á›ß 

B÷»õ\øÚ¯õS®.

 ""|À» ÷¯õ\øÚ, BÚõÀ GÊzxUPÒ J÷µ AÍÂÀ J÷µ ÁiÂÀ 

Aø©¯©õmhõ÷u, AuÚõÀ |õ® Áõ]P\õø»°¾ÒÍ umha_ C¯¢vµzøu¨ 

£¯ß£kzx÷Áõ®,'' CßöÚõ¸ B÷»õ\øÚ.

 ""AÇQ¯ GÊzx ÁiÁ[PøÍ ö£ÓÄ® ÷Ásk®. £h[PÒ C¸¢uõÀ 

÷©¾® AÇPõP C¸US®. _ØÔÁµ ÂÎ®¦PøÍ (Border) Aø©zuõÀ ÷©¾® 

]Ó¨£õP C¸US®. umha]ÚõÀ CÁØøÓ ö\´¯ •i¯õ÷u'' CuØöPÚ¨ 

ö£õ¸zu©õÚ ÁÈ•øÓPøÍ øP¯õÍÄ® ÷Ási²ÒÍx.

 CÆÁõÖ |õÍõ¢u ÁõÌÂÀ £À÷ÁÖ P¸©[PÎß÷£õx £¯ß 

£kzu¨£k® BÁn[PÒ £À÷ÁÖ •øÓPÎÀ u¯õ›UP¨£kÁ÷u ö\õÀ 

•øÓÁÈ¨£kzuÀ GÚ¨£k®. ÷£øÚ ©ØÖ® ö£ß]ø» E£÷¯õQzx 

BÁn[PøÍz u¯õ›zu÷£õx •P[öPõkzu ¤µa]øÚPÐUS ©õØÕhõP 

umha_¨ ö£õÔ £¯ß£kzu¨£mhx. øPPÍõÀ u¯õ›UP¨£mh BÁn[PøÍ 

Âh Cx öuÎÁõP C¸¢u÷£õv¾® BÁn[PøÍ AÇS£kzuÀ, AÁØøÓ 

÷\ªzuÀ, ÷£õv¯ÍÄ Aaö\kzuÀ ÷£õßÓ £» Âh¯[PøÍ umha_ ‰»® 

ö\´x öPõÒÍ•i¯õx. 

 öuõÈÝm£ Â¸zv°ß Põµn©õPU QøhUP¨ö£ØÖÒÍ PoÛ CuØS 

ªP¨ ö£õ¸zu©õÚ÷uõº E£Pµn® Gß£øu |õ® AÔ¢xÒ÷Íõ®. Cuß‰»®                                                                                                                                     

ö\õÀ •øÓÁÈ¨£kzuø»a ö\´ÁuØS¨ ö£õ¸zu©õÚ ö©ßö£õ¸øÍ¨ 

£¯ß£kzu •i²®. C¢u ö©ßö£õ¸Î¾ÒÍ Á\vPÒ  Á¸©õÖ:

 ² BÁn[PøÍz u¯õ›zu¾® ÁiÁø©zu¾® (Creating and Formating)
 ² £h[PÒ, •ß B¯zu¨ £h[PÒ (Clip Art) ÷£õßÓÁØøÓ Em¦SzuÀ. (Insert 

Objects)
 ² ÷\ªzu¾® «Í vÓzu¾® (Saving and Retrieving)
 ² GÊzx¨ ¤øÇPøÍ²® C»UPn¨ ¤øÇPøÍ²® {Áºzv ö\´uÀ. (Spell-

ing and  Grammar checking)
 ² ö\õØPøÍz ÷ukÁx® AÁØÖUS ©õØÖa ö\õØPøÍ CkÁx® (Find and  

Replace)
 ² Ag\À Cøn¨ø£  (Mail Merge) Aø©zuÀ

 ² Aa]h •ßÚº Auß •ßPõm]PøÍ¨ £õºøÁ°hÄ® BÁn[PøÍ Aa]

hÄ® •iuÀ (Print Preview and Printing)
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6.1.1 ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸ÒPÒ

 ¤µ£»©õÚ ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸ÒPÒ £» \¢øu°À 

Põn¨£mh ÷£õv¾® CÁØÔÀ ]» ö©ßö£õ¸ÒPøÍ £n® öPõkz÷u Áõ[P 

÷Ási²ÒÍx. GÛÝ®, E[PÍx Á\v P¸v C»Á\ ö©ßö£õ¸ÒPøÍ (Free 
and open source software  - FOSS) Cøn¯uÍzvß ‰»® ö£ØÖU öPõÒÍ•i²®.

 ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸ÒPÒ ]» R÷Ç Põmh¨£mkÒÍÚ. 

Cøn¯z uÍzvøÚ¨ £¯ß£kzv C®ö©ßö£õ¸ÒPÒ öuõhº£õÚ ÷©»vP 

ÂÁµ[PøÍ¨ ö£ØÖUöPõÒÍU Ti¯ Á\vPÒ EÒÍÚ.

ö©ßö£õ¸Îß ö£¯º EØ£zv {ÖÁÚ®

AbiWord Source Gear Corporation

FrameMaker Adobe Systems Incorporated
iwork Apple
Kingsoft Office Kingsoft
LibreOffice Writer The Document Foundation (Open Source)

LyX The LyX Project
Microsoft Office Word Microsoft Corporation
Open Office Writer Apache Software foundation (Open Source  Software)

Word Perfect Corel

AmhÁøn 6.1
 E©x PoÛ°À ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸ÒPÒ GøÁ²®  

CÀ»õu÷£õx® Th Cøn¯zvøÚ¨  £¯ß£kzv E©x BÁn[PøÍz u¯õº 

£kzvUöPõÒÍ •i²®. ÷©¾®, Cloud Computing CøÚ¨ £¯ß£kzxÁuß 

‰»•® E©x BÁn[PøÍz u¯õ›UPÄ® •i²®. Cuß‰»® £À÷ÁÖ |ß 

ø©PÒ QøhUP¨ö£ÖQßÓÚ. AøÁ¯õÁÚ:
 ² E©x PoÛ°ÝÒ ö\õÀ•øÓ ÁÈ¨£kzuÀ ö©ßö£õ¸ÎøÚ {ÖÁ 

÷Ási¯ AÁ]¯ªÀø»

 ² CuØöPÚ PoÛ°ß ÁßÁmiÀ (Hard disk) ÷©»vP ChzvøÚ JxUP 

÷Ási¯ AÁ]¯ªÀø»

 ² E©x BÁnzvøÚ ÷\ªUPöÁÚ Cøn¯zvÀ E©UöPÚ Kº Ch® 

JxUP¨£mi¸zuÀ 

 ² Cøn¯uÍ Á\v²ÒÍ G¢u J¸ PoÛ°ß ‰»•® E©x BÁnzvøÚ 

«Íz vÓUPÄ® AuøÚ «Í JÊ[Pø©UPÄ® •i²®

     Euõµn® -  Google Docs,   Windows 365 Word,    Microsoft OneDrive Word
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 CuØS ÷©»vP©õPz uØPõ»zvÀ E¯º öuõÈÝm£zvøÚ¨ £¯ß£kzv 

EØ£zv ö\´¯¨£mkÒÍ `miøPz öuõø»÷£] (Smartphone) ©ØÖ® ÁøµÄ 

C»UP©õUQU PoÛPÒ (Tablet PCs) ÷£õßÓÚ ö\õÀ •øÓÁÈ¨£kzu¾UPõP¨ 

£¯ß£kzu¨£kÁ÷uõk AuØöPÚ Â÷\h©õÚ ö©ßö£õ¸öÍõßÖ® {ÖÁ¨ 

£mkÒÍx. Documents To Go, Google Docs, Kingsoft Office, Polaris Office ÷£õßÓÚ 

AÁØÖm ]»ÁõS®.

 E©x ÷uøÁU÷PØ£ BÁn[PøÍz u¯õ›¨£uØS PoÛ²hß 

öuõhº£õÚ ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸øÍ GÆÁõÖ £¯ß£kz 

u»õ® GÚ  AÁuõÛ¨÷£õ®. 

 CßÖ AvP©õP¨ £õÁøÚ°¾ÒÍ ö\õÀ •øÓÁÈ¨£kzuÀ ö©ß 

ö£õ¸ÒPÒ CµsiøÚ¨ £¯ß£kzx® •øÓ £ØÔ C¢u Azv¯õ¯zvÀ ÂÍU 

P¨£mkÒÍx. GÛÝ®, ÷ÁÖ £» ö©ßö£õ¸ÒPÒ, E£Pµn[PÒ £ØÔ²® 

C[S ÷©÷»õmh©õPU P»¢xøµ¯õh¨£k®.

6.1.2  ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸ÐUSÒ ¤µ÷Á]zuÀ

C[S Microsoft CøÚ Ai¨£øh¯õPU öPõsk Âh¯[PÒ •ßøÁUP¨ 

£mkÒÍÚ.

                            Microsoft Office Word  2010    

Start → All Programs → Microsoft Office → Microsoft Office Word 2010 

Microsoft Office Word 2010  ö©ßö£õ¸Îß •P¨¦ E¸ 6.2 CÀ Põmh¨£m-

kÒÍx. 

E¸  6.2   Microsoft Office Word  2010
E¸ Pmk¨£õmkU P¸Â  

(Zoom Control)

  {ø»ø©¨ £møh 

    (Status Bar)

©mhU Põm]¨ 

ö£õzuõß (View Ruler 
Buttons)

÷©÷»õi¨ ö£õz 

uõß (Browse Buttons)Põm]¨ ö£õzuõß

(View Buttons)

 |õhõ

  (Ribbon){

 ö\õÀ»õhØ ö£mi 

{ÖÄøP

(Dialogue Box Launcher)

 uø»¨¦¨ £møh

   (Title Bar)

x›u ¤µ÷Á\U P¸Â¨ £møh  

    (Quick Accesse Tool Bar)

uzuÀPÒ (Tabs)

    _¸Ò £mi

     (Scroll Bar)
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1. uø»¨¦¨ £møh (Title Bar) 

 E¸ 6.3 CÀ Põmh¨£mkÒÍ Microsoft Office 2010 •P¨¤ß, ªP E¯µzvÀ 

Põmh¨£mkÒÍ÷u uø»¨¦¨£møh BS®. vÓUP¨£mkÒÍ BÁnzvß 

ö£¯º C[S Põm]¨£kzu¨£k®. ¦v¯ BÁn® Document x GÚU 

Põm]¨£kzu¨£k®. x Gß£x BÁnzvß C»UP©õS®. •P¨¤øÚ 

EÒÏºUS® ]Ö¨¤zuÀ ö£õzuõß (Minimize Button) AÀ»x ö£›uõUSuÀ 

©ØÖ® «ÍzvÓzuÀ ö£õzuõß (Maximize / Restore), •P¨¤øÚ ‰k® 

ö£õzuõß (Close) ÷£õßÓÚ Á»¨£UP ‰ø»°À Põn¨£kQßÓÚ.

E¸ 6.3 uø»¨¦¨ £møh (Title Bar)

2. |õhõ (Ribbon)  - 

 Word 2010 •P¨¤À Põn¨£k®  Â÷\h A®\÷© |õhõ (Ribbon) BS®. Cv 

¾ÒÍ File, Home, Insert etc ÷£õßÓÚ uzuÀPÒ (Tabs) GÚ¨£k®. JÆöÁõ¸ 

uzu¾® £hÄ¸ÁõPU (Icons) Põm]¨£kzu¨£kÁx® AuÞhõP AÁØÔß 

ö\¯Ø£õkPÒ öuÎÄ£kzu¨£kÁx® Cuß ]Ó¨£®\©õS®. PoÛ¨ 

£¯Ú¸US AÁ]¯©õÚ ÂuzvÀ C¨£hÄ¸UPøÍ JÊ[S£kzvU öPõÒ 

ÍÄ® •i²®. ÷©¾®, C¢|õhõ £À÷ÁÖ öuõSvPÍõP¨ ¤›UP¨£mkÒÍx. 

(Clipboard, Font, Paragraph, Styles, Editing etc)

Home ribbon CÀ EÒÍ ]» EÖ¨¦UPÒ,

E¸ 6.4   Home Ribbon

1 2 3 4 5 6 7 8 9 10

17
16 15 1314 12 1118

1. ui¨¦  - Bold  
2. \õ´Ä  - Italic   
3. AiU÷Põk  -  Underline 
4. RÌJmk  - Subscript  
5. ÷©ÀJmk  - Superscript 
6. GÊzx {Ó®  -  Font colour  
7. ÷|º£kzuÀPÒ  -  Alignments  
8. Á› CøhöÁÎ  -  Line spacing
9. {ÇØ£kzuÀ  -  Shading
10.  ÂÎ®¦  -  Border 

11.    Á›ø\¯õUS      -  Sort
12.  EÒuÒÐuÀ   -  Indentation 
13.  GsquÀ   -  Numbering 
14.  SskSÔPÒ  -  Bullets  
15.  B[Q» GÊzxPøÍ 

 ÷£öµÊzxUPÍõPÄ® 

 ]ØöÓÊzxUPÍõPÄ® ©õØÖuÀ - Change case
16.  GÊzvß AÍÂøÚ¨ ö£¸¨¤zuÀ - Grow  Font  
17.  GÊzvß AÍÄ   -  Font Size   
18.  GÊzvß ö£¯º ÁøP  -  Font Name  
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3. x›u ¤µ÷Á\U P¸Â¨ £møh (Quick Access Tool Bar) 

 GÀ»õa \¢uº¨£[PÎ¾® |hõÂØS ÷©»õPÄ® x›u¨ ¤µ÷Á\ P¸Â¨ 

£møhUS  RÇõPÄ® Aø©¯¨ö£ØÔ¸US®. ¦v¯ BÁn® JßøÓ¨ ö£ÓÀ, 

BÁnzvøÚa ÷\ªzuÀ (Save), ö\´uøu Âk (Undo), v¸®£a ö\´ (Redo) 
÷£õßÓ ªP AÁ\µ©õPa ö\´¯ ÷Ási¯ E£Pµn[PÐhß Ti¯ Czx›u 

¤µ÷Á\ P¸Â £møh°øÚz ÷uøÁU÷PØ£ ©õØÔUöPõÒÍ •i²®.

E¸ 6'5  x›u ¤µ÷Á\U P¸Â¨ £møh  (Quick Access Tool Bar)

÷\ªzuÀ

ö\´uøu Âk

v¸®£aö\´

4. ö\õÀ»õhØ ö£mi {ÖzxÁøP (Dialogue Box launcher) 

 |õhõÂÀ EÒÍ ]» A®\[PÎÞhõPz öuß£k® E£Pµn[PÐUS ÷©» 

vP©õP £» E£Pµn[PÒ C¸UQßÓÚ Gß£øua ö\õÀ»õhØ ö£mi 

{ÖzuÁøPP÷Í öÁÎ¨£kzxQßÓÚ. |õhõÂÝÒ EÒÍ ö£¯¸US 

Á»¨£UP©õP EÒÍ A®¦USÔ°ß ‰»® E›¯ ö\õÀ»õhØ ö£mi°øÚz 

vÓ¢xöPõÒÍ •i²®. Cuß‰»® |õhõÂÀ EÒÍ E£Pµn[PÐUS 

÷©»vP©õP¨ £» E£Pµn[PøÍ¨ ö£ØÖ BÁnzvøÚz u¯õ›UP •i²®.

GÊzxPøÍz öu›Äö\´²® ö\õÀ»õhØ 

ö£mi {ÖzxÁøPø¯ «Ía ö\õhUSÁuß 

(Click) ‰»® vÓUP¨£mkÒÍ GÊzx¸a 

ö\õÀ»õhØ ö£mi¯õÚx E¸ 6.6 CÀ 

Põmh¨£mkÒÍx.

E¸ 6.6 GÊzx¸a ö\õÀ»õhØ ö£mi
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5. {ø»ø©¨ £møh (Status Bar) 
 Microsoft Word •P¨¤ß Ch¨£UP RÌ¨£Sv°À Cx Aø©¢xÒÍx. Cx 

BÁnzvß £UP GsoUøPPÒ, ö\õØPÎß GsoUøPPÒ, £¯ß 

£kzu¨£mkÒÍ ö©õÈ ÷£õßÓÁØøÓ AÁuõÛ¨£uØS® BÁnzvÀ ]Ö 

©õØÓ[PøÍ ö\´ÁuØS® EuÄ®.

E¸ 6.7 {ø»ø©¨ £møh  (Status Bar)

6. _¸Ò £møh (Scroll Bar) - 
 BÁnzvøÚ ÷©¾® RÊ©õP |PºzxÁuØS Cx £¯ß£kzu¨£k®.

7. E¸ AÍÄ  (ZOOM) 
 vøµ°À öuß£k® E¸UPÎß  AÍÂøÚ E¸ AÍÄ PmhøÍ (Zoom) ‰»® 

TmiU SøÓUP •i²®. Ca \¢uº¨£zvÀ BÁnzvÀ G¢u J¸ ©õØÓ•® 

{PÇ©õmhõx. umha_ ö\´£Á›ß Â¸¨£zvØ÷PØ£ ©õØÓ[PøÍa 

ö\´¯»õ®. ö£õxÁõP BÁnzvøÚ \µøÁ£õºUS®÷£õx (Proofreading) 
ö\´²®÷£õx E¸ AÍÄ £¯ß£kzu¨£kQßÓx.

E¸ 6.8   Zoom ö\´uÀ

÷©÷» P»¢xøµ¯õh¨£hõu HøÚ¯ P¸ÂPøÍ¨ £ØÔ AÔ¢x öPõÒÁuØS                 

_mi •øÚø¯ (Mouse pointer) E›¯ E£Pµnzvß «x öPõskö\ßÖ Tool tip 
I¨ £¯ß£kzv AÔ¢x öPõÒÍÄ®.

 LibreOffice Writer 4.1
Start → All Programs → LibreOffice Writer (Pmk¨£õmk •øÓø©US Aø©¯ 

©õØÓ©øh¯ •i²®).
LibreOffice Writer  ö©ßö£õ¸Îß •P¨¦ E¸ 6.9 ‰»® Põmh¨£mkÒÍx.

E¸ 6.9    LibreOffice Writer

£mi¯À 

£møh
(Menu Bar)

      ÁiÁø©¨¦ P¸Â¨ £møh

    (Formatting Tool Bar)

{¯©U P¸Â¨ 

£møh
(Standard Tool Bar)

  {ø»ø©¨ £møh
  (Status Bar)

     _¸Ò £møh 
     (Scroll Bar)

       E¸ AÍÄU Pmk¨£õmk 

P¸Â      (Zoom Control)

      uø»¨¦¨ £møh
      (Title Bar)
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1. uø»¨¦¨ £møh  (Title Bar) 
 LibreOffice Writer •P¨¤ß ªP E¯µzvÀ C¢uz uø»¨¦¨ £møh Aø©¢ 

xÒÍx. vÓUP¨£mkÒÍ BÁnzvß ö£¯º CvÀ Põm]¨£kzu¨£k®. 

¦v¯ BÁn® GÛß Untitled x GÚ ÷uõØÓ©ÎUS®. x  Gß£x BÁn C»U 

PzøuU SÔUS®. 

E¸ 6.10    uø»¨¦¨ £møh  (Title Bar)

2. £mi¯Ø £møh (Menu Bar) 
  £mi¯Ø £møh¯õÚx uø»¨¦¨ £møhUSU  R÷Ç Aø©¯¨ ö£ØÖÒÍx. 

Av¾ÒÍ EÖ¨¦UPÒ •øÓ÷¯ File,  Edit,  View,  Insert,  Format,  Tools,  Window, 
Help BS®.  £mi¯Ø £møh°ß Kº EÖ¨¤øÚz öu›Ä ö\´²®÷£õx 

AuØS›¯  xøn¨ £mi¯À (Sub Menu) vÓUP¨£kÁ÷uõk ÷uøÁU÷PØ£ 

AÁØøÓ¨ £¯ß£kzu •i²®. 

E¸ 6.11 £mi¯Ø £møh ^Menu Bar&

 ² File £mi¯¼øÚz ÷uº¢öukUS®÷£õx vÓUP¨£k® xøn¨£mi (Sub 
Menu) ‰»® ¦v¯ BÁnzøu¨ ö£ØÖUöPõÒÍÄ® BÁnzøua ÷\ªUPÄ® 

AÀ»x vÓUPÄ® AÀ»x ‰hÄ® •i²©õÚ £» ©õØÖ E£Pµn[PøÍU 

Põn»õ®.

 ² xøn¨ £mi°À EÒÍ ‰ßÖ ¦ÒÎPÒ "...' EhÚõÚ xøn¨£mi öu›²® 

÷£õx ÷©¾® J¸ ö\õÀ»õhØ ö£mi (Dialouge box) CøÚz vÓ¢x öPõÒÍ 

•i²®. (E¸ 6.12)

 ² xøn¨ £mi°À EÒÍ Á»¨£UPzøu ÷|õUQ¯ A®¦USÔ°ß ‰»® 

÷©¾® J¸ xøn¨ £miø¯z vÓ¢xöPõÒÍ •i²®. (E¸ 6.12) 

E¸ 6.12  xøn¨ £miö£mi  (Sub Menu box)

‰ßÖ ¦ÒÎPÒ

A®¦USÔ
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 ² P¸Â¨ £møh (Tool bar)

 LibreOffice Writer •P¨¤À EÒÍ £mi¯À £møh°ß RÌ Aø©¢xÒÍ÷u 

P¸Â¨£møh  BS®. CvÀ EÒÍ uµU P¸Â¨ £møh ©ØÖ® ÁiÁø©¨¦U 

P¸Â¨ £møh Gß£ÁØøÓ Writter •P¨¤øÚz vÓ¨£uß ‰»® AÁuõÛUP 

•i²®. ÷©¾®, ÷uøÁU÷PØ£ ÷ÁÖ P¸Â¨ £møhPøÍ¨ ö£ØÖU 

öPõÒÍ÷Áõ ‰iÂh÷Áõ •i²®. CuØöPÚ Põm]¨ £møhø¯z vÓ¢x 

P¸Â¨ £møh xøn £mi°À EÒÍ ÷uøÁ¯õÚ P¸Â¨ £møh¨ ö£¯ 

›øÚz öu›Áuß ‰»® P¸Â¨ £møh°øÚ¨ ö£ØÖUöPõÒÍ÷Áõ ‰iÂ 

h÷Áõ •i²®.

3. uµU P¸Â¨ £møh (Standard Tool Bar)  - 

 E¸ 6.13 CØS EÒ÷Í P¸Â¨ £møh°À EÒÍ P¸ÂPøÍ C»SÁõP¨ 

£¯ß£kzuUTi¯ Âu©õP AøÁ £hÄ¸UPÍõP¨ Põm]¨£kzu¨£k®. 

E¸  6.13  uµU P¸Â¨ £møh

1.  ¦v¯          - New             8.  £hzöuõS¨¦  - Gallery 

2.  ÷\ªzuÀ         - Save             9.  ö\´uøu Âk  - Undo

3.  £UP •ßPõm] - Page Preview        10. Jmk   - Paste 

4.  ¤µvö\´        - Copy            11. öÁmkP   - Cut

5.  v¸®£aö\´      - Redo            12. GÊzx® C»U

6.  AmhÁøn    - Table            Pn•®           - Spelling and grammar

7.  EuÂ      - Help            13. Aa]kuÀ  - Print

               14. vÓ    - Open

     

 

1 2 53 4 6 7

14 13 12 11 10 9 8
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4. ÁiÁø©¨¦U P¸Â¨ £møh (Formatting Tool Bar) 
 BÁnzv¾ÒÍ GÊzxUPøÍ ÁiÁø©¨¦a ö\´ÁuØS›¯ ÁiÁø©¨¦ 

•øÓPÒ AvP® Põn¨£kQßÓÚ. AuõÁx ÁiÁø©¨¦U P¸Â¨£m 

øh°À EÒÍ PmhøÍPøÍ¨ £¯ß£kzxÁuØS Á\v¯õP C»a]øÚPÒ 

EÒÍhUP¨£mkÒÍÚ.

1 2 53 4 6 7

12 11 10

98

E¸  6.14   ÁiÁø©¨¦U P¸Â¨ £møh

1.  A»[Põµ[PøÍ Em¦SzuÀ -- Apply style 7.    GsohÀ -     - Numbering
2.  GÊzxÁøP  - Font   8.   EÒuÒÍÀ-  - Indentation
3.  GÊzvß AÍÄ -- Font size  9.    ¤ßÚo Áºn®-   - Background color
4.  ui¨¦  -- Bold   10.  GÊzvß {Ó®- - Font color
5.  AiU÷Põk  -- Underline  11.  SskUSÔ-  - Bullets
6.  ÷|º¨£kzuÀ- - Alignment  12.  \õ´Ä-  - Italics

5.  {ø»ø©¨ £møh (Status Bar)  

 Writer •P¨¤ß Ch¨£UPU RÌ‰ø»°À Cx Aø©¢xÒÍx.  BÁnzvß 

£UP GsoUøP, Á\Ú GsoUøP ©ØÖ® £¯ß£kzu¨£mkÒÍ ö©õÈ ‰»® 

÷£õßÓÁØøÓ AÁuõÛ¨£uØS •iÁ÷uõk  BÁnzvÀ ]Ô¯ ©õØÓ[PøÍ²® 

÷©ØöPõÒÍÄ® •i²®.                                                                                   

6.  _¸Ò £mi  (Scroll Button and Scroll Bar)   

BÁnzvøÚ ÷©¾® RÊ©õP |PºzxÁuØS Cx £¯ß£kzu¨£k®.

7.  E¸ AÍÄ  (Zoom) 

      vøµ°À öuß£k® E¸UPÎß AÍÂøÚ E¸ AÍÄ (Zoom) ‰»® TmiU 

SøÓUP •i²®. Ca\¢uº¨£zvÀ BÁnzvÀ G¢u J¸ ©õØÓ•® {PÇ©õm-

hõx. umha_ ö\´£Á›ß Â¸¨£zvØ÷PØ£ ©õØÓ[PøÍa ö\´¯»õ®. ö£õx-

ÁõP BÁn[PøÍ \µøÁ£õº¨¦ (Proofreading) ö\´²®÷£õx £¯ß£kzu¨£k®. 

 ÷©÷» P»¢xøµ¯õh¨£hõu HøÚ¯ P¸ÂPøÍ¨ £ØÔ AÔ¢x 

öPõÒÁuØS  _mi •øÚø¯ E›¯ E£Pµnzvß «x öPõsk ö\ßÖ Tool Tip 
I¨ £¯ß£kzv AÔ¢x öPõÒÍÄ®.         
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 6.2   ¦v¯  BÁnö©õßøÓz  u¯õ›US®÷£õx  P¸zvØ   

         öPõÒÍ ÷Ási¯ •UQ¯ Âh¯[PøÍ AÔ÷Áõ®.   

-  

Pmh® 1

¦v¯ £UP® JßÔøÚ¨ ö£ØÖUöPõÒÍÀ,

ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸ÎøÚz vÓUS®÷£õx-

C¯À£õP÷Á ¦v¯ £UP•® vÓUP¨£kQßÓx.  ÷©»vP £UP[PÒ 

÷uøÁ¨£iß AÁØøÓ |õ[PÒ ö£ØÖUöPõÒÍ ÷Ásk®.                                                                                                                           

    Microsoft Word  CÀ
 

   File →New (Ctrl+N) →Blank Document 
   → Create Ia ö\õhUSP.   

LibreOffice Writer  CÀ
 
 File→New (Ctrl+N)→Text Document  
 Ia ö\õhUSP.

Pmh® 2

File→Save (Ctrl+S) I 

   öu›Ä ö\´P. 

• ÷\ª¨£uØS¨ ö£õ¸zu©õÚ 

ChzvøÚz (Saving Loca   
tion) Save in GßÓ ChzvÀ 

öu›Äö\´P.    
•÷Põ¨¦US¨ ö£õ¸zu©õÚ 

ö£¯º JßÔøÚ    File name 
CØS Gv÷µ umha_ ö\´P.  

•Save  CøÚa ö\õhUSP.

     ÷Põ¨¤øÚa ÷\ªzuÀ (Save)
}[PÒ  u¯õ›zu   ÷Põ¨¦US 

ö£õ¸zu©õÚ ö£¯øµ ÁÇ[Q 

ö£õ¸zu©õÚ ChzvÀ ÷\ªzuÀ 

•UQ¯©õS®. Cx ÷Põ¨¤øÚ 

«Í¨ ö£ØÖUöPõÒÁuØS® 

EuÄ®. 
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Pmh® 3

÷\ªzu ÷Põ¨¦US ÷ÁÖ J¸ 

ö£¯øµ öPõkzx PoÛ°ÝÒ 

÷\ªzuÀ.

E®©õÀ HØPÚ÷Á ÷\ªzx 

øÁUP¨£mkÒÍ BÁnzvøÚ  

(Document) ÷\ªzu ¤ßÚº Ax 

÷Põ¨¦ (File) GÚ AøÇUP¨ 

£k®. CuøÚ ÷ÁÖ J¸ ö£¯›À 

AÀ»x ÷ÁÖ  J¸ ChzvÀ 

÷\ªUP •i²®. A¨÷£õx 

uØ\©¯® £¯ß£kzx® ö£¯›À 

J¸ ÷Põ¨¤¾® ¦v¯ ö£¯›À 

CßöÚõ¸ ÷Põ¨¤¾©õP J÷µ 

BÁnzøu Cµsk ÷Põ¨¦PÍõP 

QøhUS®. ÷Põ¨¤øÚ ö£¯º          

}m] (File Extension) JßÖhß ÷\

ªUP¨£kÁ÷uõk AuøÚ ÷uk 

Áx C»SÁõS®. ÷Põ¨¤ß }m 

]PÒ (File  Extension) ]»

   MS Word 2007$ 2010  -  .docx
   MS Word 97-2003     -   .doc
   LibreOffice Writer     -  .odt

File→Save as I öu›Ä ö\´P.

• ÷\ª¨£uØS ö£õ¸zu©õÚ Jº 

ChzvøÚ (Saving Location) Save 
in  Chzv¼¸¢x öu›Äö\´P.

• ÷Põ¨¦US¨ ö£õ¸zu©õÚ  

ö£¯º   JßÔøÚ File name     
CØS Gv÷µ umha_a ö\´P.

• Save CøÚa ö\õhUSP.

 

                                         

CuØöPÚ

Pmh® 4

 ÷Põ¨¤øÚ ‰iÂkuÀ 

}º u¯õ›zx ÷\ªzu BÁnz-

vøÚ «Í¨ £¯ß£kzx® Áøµ 

‰iøÁ¨£÷u ¦zv\õx›¯©õÚ 

ö\¯»õS®. ÷uøÁ°ßÔ AuøÚz 

vÓ¢x øÁ¨£x PoÛ°ß HøÚ¯ 

ö\¯Ø£õkPÐUSz uøh¯õP Aø© 

²®.   

File → Close I öu›Äö\´P.

CuØöPÚ
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Pmh® 5 

÷Põ¨¤øÚ «Íz vÓzuÀ

E®©õÀ PoÛ°ÝÒ ÷\ªzx         

øÁUP¨£mkÒÍ ÷Põ¨¤øÚ 

«Íz vÓUP ÷Ási HØ£k®

File → Open ̂Ctrl+O& I öu›Äö\´P. 

·  Open  GÝ®  ö\õÀ»õhØ ö£mi 

  °ÒÍ  Look in  GÝ®   ChzvÀ

    ö\õhUQ ÷\ªzu ÷Põ¨¤øÚz 

öu›Äö\´P.

· E›¯ ¤›ÂÀ ÷Põ¨¤øÚz 

öu›Äö\´P. 

·  Open Gß£øua ö\õhU SP.  

Pmh® 6

÷Põ¨¦US PhÄaö\õÀ  (Password) JßÔøÚ ÁÇ[Qa ÷\ªzuÀ 

E©x ÷Põ¨¤øÚ £õxPõ¨£õP ÷\ªUP ÷Áskö©Ûß PhÄa 

ö\õÀ (Password)  JßÔøÚ ÁÇ[Q £õxPõ¨£÷u ö£õ¸zu©õÚx. 

CÆÁõÖ ö\´ÁuÚõÀ E©x ÷Põ¨¤øÚ ÷ÁÖ GÁ¸® vÓ¢x 

£¯ß£kzu •i¯õx.

Microsoft Word CÀ    
· File→Save CøÚz öu›Äö\´P.       

· ÷\ª¨£uØS¨ ö£õ¸zu©õÚ 

ChzvøÚ (Saving Location) Save 
in C¼¸¢x öu›Äö\´P.  

· ÷Põ¨¦US¨ ö£õ¸zu©õÚ ö£¯ 

 ›øÚ File Name CØS Gv÷µ 

umha_a ö\´P.   
·  Tools Iz öu›Äö\´P. 

·  General Option Iz öu›Äö\´P.

·  Password to Open \xµzvÝÒ E©x 

PhÄaö\õÀ¼øÚ (Password) um 

ha_ ö\´x OK ö\´P.

·  A¢u PhÄaö\õÀø»÷¯ «sk® 

(Re-enter Password to Open)  \xµzvÀ 

umha_ ö\´x OK ö\´P.  

·  Save I ö\õhUSP.    

LibreOffice Writer CÀ 

· File →Save  CøÚz öu›Äö\´P.

· ÷\ª¨£uØS¨  ö£õ¸zu©õÚ 

ChzvøÚ ^Saving Location& Save in  
C¼¸¢x öu›Ä ö\´P. 

· ÷Põ¨¦US¨ ö£õ¸zu©õÚ ö£¯› 

 øÚ File Name Gv÷µ umha_ 

ö\´P. 

·  Save with a Password \xµzvøÚ                                                                                                                                           

ö\õhUSP.

· Save ö£õzuõøÚ ö\õhUSP.

·  Set Password \xµzvÝÒ ÷Põ¨¤ 

øÚ vÓ¨£uØS E›¯ PhÄa    

ö\õÀ¼øÚa  umha_ ö\´P.

·  A÷u PhÄaö\õÀ¼øÚ Cµs 

hõÁx \xµzvÝÒ «sk® Type 
ö\´x Ok ö\´P.   



C»Á\¨ £õh¡ÀC»Á\¨ £õh¡À192 193

ö\¯Ø£õmk E¸  1

  ö\¯Ø£õk

}[PÒ £¯ß£kzx® ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸øÍz 

vÓ¢x R÷Ç öPõkUP¨£mkÒÍ ö\¯Ø£õmiøÚa ö\´P. 

1. ö\¯Ø£õmk E¸ 1 CÀ EÒÍ £¢v°øÚ umha_a ö\´x 

AuøÚ  ''Assign 1'' GÝ® ÷Põ¨¦¨ ö£¯›À  E[PÍx 

EøÓ°ÝÒ   (Folder) ÷\ªUPÄ®.        
2. ''Assign 1'' CøÚ «sk® vÓ¢x ''Assign 2" GÝ® ö£¯›À 

''Word 97, Word 2003'' CÀ ÷\ªUP. «Íz vÓ¢u E©x 

EøÓ°ÝÒ (Folder) ÷\ªzx ‰i ÂkP.

Word Processor
A word processor, or word processing program does exactly what the name 
implies. It processes words. It also processes paragraphs and entire papers. 
Some examples of word processing programs include Microsoft Word, Word 
perfect (Windows only), Apple Works (Mac only) and Open Office.org.

 6.3  BÁnö©õßÔøÚz  u¯õ›zuÀ

  6.3.1  £UP ÁiÁø©¨¦ (Page Setup)
   

¦v¯ BÁn® JßøÓz u¯õ›UP •ßÚº AuØ÷PØ£ ö£õ¸zu©õÚ J¸ £UPz 

øuz u¯õº£kzvU öPõÒÍ÷Ásk®. 

           Microsoft Word CÀ 

• Page layout → Page setup I 

£¯ß£kzxP. 

LibreOffice Writer CÀ

• Format →  Page ©ØÖ® Page  ö\õÀ  
»õhØ  ö£miø¯  £¯ß£kzxP.

   G¢uöÁõ¸ ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸Î¾® ö£õxÁõP¨ 

£¯ß£kzuU Ti¯ Âu©õÚ £UP ÁiÁø©¨¦ E£Pµn[PÒ £» Põn¨ 

£kQßÓÚ. 

 AuõÁx  \ºÁ÷u\  uµzvØS HØ£z u¯õ›UP¨£mh £À÷ÁÖ AÍÂ»õÚ 

(Size / Format) £UP[PøÍ¨ ö£ØÖU öPõÒÍ•i²®. AuõÁx  A4, A5, B4, Letter, 
... GßÓ ÁøP°À £¯|¸USz ÷uøÁ¯õÚ •øÓ°À  Âzv¯õ\¨£kzvU öPõÒÍ   

Á\vPÒ ö\´¯¨£mkÒÍÚ. 
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 £UPzvøÚ ÁiÁø©US®÷£õx Auß vø\÷PõøÍ²® (Orientation) £UP 

GÀø»PøÍ²®  (Margins) BÁnzvØS¨ ö£õ¸zu©õÚ Âu©õP Aø©zxU 

öPõÒÍ ÷Ásk®.

BÁnz u¯õ›¨¤À Cµsk ÁøPz vø\÷PõÒPÒ Põn¨£kQßÓÚ. {øµz 

vø\ (Landscape)  , {µÀ vø\   (Portrait)    Gß£Ú÷Á AøÁ¯õS®.

6.3.2   GÊzx, £¢vPøÍ ÁiÁø©zuÀ (Formatting)

 umha_ GÊzxPÒ, £¢vPøÍz umha_a ö\´ÁuØS •ßÚº AÀ»x 

¤ßÚº ÁiÁø©zxU (Formatting) öPõÒÍ•i²®. BÁn[PøÍ ÁiÁø©¨£uß 

‰»® AøÁ öuÎÁõPÄ® PÁºa]Pµ©õPÄ® Aø©QßÓÚ.  

}[PÒ umha_ ö\´uuß  ¤ßÚº ÁiÁø©¨£uõ°ß •u¼À umha_a ö\´x 

Âmk ¤ßÚº AÁØøÓ ÁiÁø©UP ÷Ásk®. 

umha_a ö\´¯ •ßÚº BÁnzøu ÁiÁø©UP •¯¾®÷£õx •u¼À 

ö£õ¸zu©õÚ ÁiÁø©¨¤øÚz öu›Äö\´x umha_ ö\´uÀ ÷Ásk®. Akzu  

BÁnzøu ö\´¯ •ßÚº ÁiÁø©zu E£Pµnzøu ‰iÂh ÷Ásk®.

6.3.3  öu›uÀ (Select) •øÓPÒ

 Kº BÁnzvÀ £À÷ÁÖ A[P[PÒ Põn¨£kQßÓÚ. AuõÁx 

GÊzxPÒ, Á\Ú[PÒ, A»[Põµ[PÒ, ]zvµ[PÒ, AmhÁønPÒ, Áøµ¦PÒ 

÷£õßÓÚ Põn¨£k®. AÆÁõ÷Ó £À÷ÁÖ \¢uº¨£[PÎÀ CÆÁ[P[PÎÀ 

©õØÓ[PøÍa ö\´¯÷Ási ÷|›k®. ©õØÓ[PøÍa ö\´¯ •ßÚº E›¯ A[Pz-

vøÚz öu›uÀ ÷Ásk®. CuØöPÚ ¤ß£ØÓ ÷Ási¯ ÁÈ•øÓPÒ ]» R÷Ç 

Põn¨£kQßÓÚ.

uÛ GÊzx AÀ»x 

£» GÊzxPÒ  

_miø¯a ö\õhUQ¯ÁõÖ GÊzvß FhõP CÊzxa 

ö\À»÷Ásk®. (Drag) 
ö\õÀ E›¯ ö\õÀ¼ß «x _mi°ÚõÀ Cµmøh ö\õhUPÀ    

(Double Click) ö\´¯ ÷Ásk®.

£» ö\õØPÒ E›¯ ö\õØöÓõh›ß Bµ®£a ö\õÀ¼ß «x _miø¯a 

ö\õhUQ CÖva ö\õÀ Áøµ _miø¯ CÊzxa 

ö\À» ÷Ásk®. (Drag)

 Á\Ú® E›¯ Á\Úzvß Bµ®£a ö\õÀ¼ß «x  _miø¯    

ö\õhUQ CÖv Áøµ CÊzxa ö\À» ÷Ásk®. 

Á› Á»¨£UP® ÷|õUQ¯ öÁsoÓ©õÚ A®¦USÔ 

öuß£k® Áøµ  Á›°ß Bµ®£zxUS _miø¯ Gkzx  

ö\À»Ä®.   AøuU PshÄhß J¸ •øÓ ö\õhUSP.
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£¢v £¢v°ß «x _miø¯ øÁzx J÷µ •øÓ°À ‰ßÖ 

ö\õhUPÀ ö\´¯ ÷Ásk®.

AÀ»x £¢v°ß •u»õÁx ö\õÀ«x _miø¯             

ö\õhUQ  CÖv Áøµ CÊzxa ö\À» ÷Ásk®. 

BÁn® (Document)  ² Âø\¨ £»øP°ß Ctrl + A   CøÚ J¸ •øÓ 

AÊzxP. 

 ² _miø¯ ö\õhUQ CÖv Áøµ CÊzxa ö\À» 

÷Ásk®. Á\Úzvß «x _miø¯ ö\õhUQ 

Á»¨£UP® ÷|õUQ¯ öÁsoÓ A®¦USÔÁ¸® 

Áøµ°À _miø¯ CÊzxa ö\À»Ä®. AøuU 

PshÄhß J÷µ •øÓ ö\õhUSP.

6.3.4  £õh® JßÔøÚ ÁiÁø©zuÀ (Text Formatting)
 

C[S, 

           

E¸ 6'15  ÁiÁø©zuÀ

1. GÊzxUPÎß AÍÂøÚ ©õØÓ 

•i²®.  (Font Size) 
2. GÊzxUPÎß Aø©¨¤øÚ ©õØÓ 

•i²®.  (Font Style) GÊzvøÚ ui¨ 

£õUP¾® (Bold) \õ´ÁõP GÊxu¾® 

(Italic) 
3.  GÊzxPÎß RÌ ÷PõikuÀ (Under-

line)  
4. Âzv¯õ\©õÚ GÊzxUPøÍ Âz-

v¯õ\©õÚ ö©õÈPÎ¼¸¢x ö£ØÖUöPõÒÍÀ (Font)  
5.             GÊzxPÎß {ÓzvøÚ ©õØÖuÀ (Font Colour) 

           Microsoft Word CÀ 

E©x £¢v AÀ»x GÊzvøÚz öu›P.

• Home → Font \xµzvÝÒ EÒÍ 

E[PÐUS¨ ö£õ¸zu©õÚ ÁiÁø© 

¨¦ E£Pµnzvß  «x  ö\õhUSP. 

• Font ö\õÀ»õhØ ö£miø¯z (Dialo 

gue Box) vÓ¢x öPõÒP'  AÆÁõÖ J÷µ 

\¢uº¨£zvÀ £» E£Pµn[PøÍ¨ 

ö£ØÖUöPõÒÍ •i²®. 

LibreOffice Writer CÀ  

· E©x £¢v AÀ»x GÊzvøÚz öu›Ä 

ö\´P' 

· Áiø©¨¦ P¸Â¨ £møhø¯ (Format-
ting Tool Bar) £¯ß£kzxP.

· ÁiÁø©¨¦US  AÁ]¯©õÚ P¸Â°ß 

«x ö\õhUSP. 

· Format → Character  GßÓ ö\õÀ»õhØ 

ö£miø¯z vÓ¢x öPõÒP.

AÆÁõÖ J÷µ \¢uº¨£zvÀ £» E£Pµn[ 

PøÍ¨ ö£ØÖUöPõÒÍ •i²® Gß£øuU 

P¸zvØ öPõÒP.
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ö\¯Ø£õk

}º £¯ß£kzx® ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸øÍz vÓ¢x 

¤ßÁ¸® ö\¯À£õmiøÚa ö\´P.

1. E©x BÁnzvøÚ¨ ¤ßÁ¸©õÖ u¯õ›USP.

AÍÄ (Size) - A4 vø\÷PõÒ

(Orientation)
£UP GÀø» (Margins)
Á»x GÀø» ©ØÖ® Chx GÀø» & 2'' 
÷©À GÀø» ©ØÖ® RÌ GÀø»  &- 1.5'' 

}º £UP ÁiÁø©¨¦ ö\õÀ»õhØ ö£mi°øÚz (Page setup dialog box) vÓ¢x-

öPõÒÁuß ‰»® J÷µ •øÓ°À CøÁ AøÚzøu²® ö\´xöPõÒÍ •i²®.

ö\¯Ø£õmk  E¸ 2 CÀ EÒÍ £¢v°øÚ umha_ ö\´x AuøÚ ''Assign 2'' GÚ 

E©x EøÓ°ÝÒ ÷\ªUP ÷Ásk®. ¤ßÚº AuøÚ ‰i ÂkP. 

2. ''Assign 2''   CøÚ «Íz vÓ¢x öPõÒP. Av¾ÒÍ Á\Ú[PøÍ ö\¯Ø£õmk 

E¸ 3 CÀ Põmh¨£mkÒÍÁõÖ ÁiÁø©¨¦a ö\´P.  C[S £¯ß£kzu¨ 

£mh GÊzxUPÒ, ÁiÁø©¨¦UPÐUS ÷©»vP©õP }[PÒ Aø©zxU 

öPõÒÐ[PÒ. ¤ßÚº  ''Assign 3'' GßÝ® ö£¯›À E©x EøÓ°ÝÒ (Folder) 
AuøÚ ÷\ªzx  BÁnzøu ‰iÂkP.

      

ö\¯Ø£õmk E¸ 2

ö\¯Ø£õmk E¸ 3

What is a computer?

A computer is an electronic device that manipulates information 
or data. It has the ability to store, retrieve and process data.

You can use a computer to type documents, send email and browse 
the Web. You can also use it to handle spreadsheets, accounting,  
database management, presentations, games and more.

What is a computer?
A computer is an electronic device that manipulates information or 
data. It has the ability to store, retrieve and process data.

You can use a computer to type documents, send email and browse 
the Web. You can also use it to handle spreadsheets, accounting,  
database management, presentations, games and more.
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6.3.5  £¢v   ÁiÁø©¨¦a  ö\´uÀ   (Paragraph Formatting)  

÷|º¨£kzuÀ  Alignment

          E¸ 6.16  £¢v ÁiÁø©¨¦

 

6. Ch¨£UP©õP ÷|º¨£kzuÀ (Left Align)    

7. ©zv°À ÷|º¨£kzuÀ  (Center Align)   

8. Á»¨£UP©õP ÷|º¨£kzuÀ  (Right Align)  

9. C¸ £UP[PøÍ²® \©©õP ÷|º¨£kzuÀ (Justify)  

 ² EÒuÒÐuÀ  (Indentation) (E¸ 6.16 ©ØÖ® 6.17)

10. Ch¨£UPzv¼¸¢x EÒuÒÐuÀ (Left Indentation)  

11. Á»¨£UPzv¼¸¢x EÒuÒÐuÀ (Right Indentation) 

12. •u»õÁx Á›°øÚ EÒuÒÐuÀ (First Line Indentation)

13. •uÀ Á› uÂº¢u HøÚ¯ Á›PøÍ EÒuÒÐuÀ (Hanging Indentation)

14.  Á› CøhöÁÎ CkuÀ (Line spacing) 

15.  £¢v CøhöÁÎ CkuÀ (Paragraph spacing) 
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   Computer is an electronic device 
  which accepts data, processes
  and produces desired
  information.

The computer memory refers to the 
storage area of a computer where all 
the data and instructions are stored. 

 The storage capacity of the computer memory 

is expressed in terms of bits and bytes. The more memory 

a computer has, the more memory it can store.

Computer hardware is the collection of physical elements 
 that constitutes a computer system. 
 Computer hardware refers to the physical 
 parts or components of a computer such as 
 the monitor, mouse, keyboard,

10
14

11

15

12

13

 

 

Computer hardware is the collection 
of physical elements that constitutes a 
computer system. Computer hardware 
refers to the physical parts or components 
of a computer such as the monitor, mouse, 
keyboard, computer data storage, hard 
drive disk (HDD) etc...

Software is any set of machine-readable 
instructions that directs a computer's 
processor to perform specific operations. 
A combination of hardware and software 
forms a               

 

 

E¸ 6.17

Microsoft Word  CÀ 
     

E©x ö\õØPÒ AÀ»x £¢vPøÍz öu›Ä 

ö\´P.

 ² Home →Paragraph  £Sv°¾ÒÍ E©x 

ÁiÁø©¨¦USz ÷uøÁ¯õÚ E£Pµnz-

vß «x ö\õhUSP. 

 ² Paragraph ö\õÀ»õhØ ö£miø¯ ^Dia-
logue Box& vÓ¢x öPõÒP.

 ² AvÀ E©USz ÷uøÁ¯õÚ E£Pµn[ 

PøÍz öu›Äö\´P.

 ² OK ö\´P.

LibreOffice Writer CÀ

   E©x ö\õØPÒ AÀ»x £¢vPøÍz 

öu›Ä ö\´P.

 ² £mi¯À £møh°¾ÒÍ (Format-
ting Tool Bar) E£Pµn[PÎÀ E©US 

÷uøÁ¯õÚøuz öu›Äö\´P. CÀø» 

÷¯À Format →Paragraph ö\õÀ»õhØ 

ö£mi°øÚ (Dialogue Box) vÓ¢x 

öPõÒP.

 ²  AvÀ E©USz ÷uøÁ¯õÚ E£Pµn[ 

PøÍz öu›Äö\´P.

 ² OK ö\´P.
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}º £¯ß£kzx® ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸ÎÀ 

¤ßÁ¸® ö\¯Ø£õkPøÍa ö\´P.

1. HØPÚ÷Á }º ö\´u "Assign 3" ÷Põ¨¤øÚz vÓ¢xöPõÒP. Av¾ÒÍ 

£¢v°øÚ ö\¯Ø£õmk E¸ 4 CÀ Põmh¨£mkÒÍ Âu©õP ÁiÁø©zx 

AuøÚ E©x EøÓ°ÝÒ   "Assign 4" GÚ ÷\ªUP. ¤ßÚº ÷Põ¨¤øÚ ‰i 

ÂkP.

2. "Assign 3" CøÚ «Íz vÓUSP. ö\¯Ø£õmk E¸ 5 CÀ Põmh¨£mkÒÍ 

Âu©õP AuøÚ «Í ÁiÁø©zx  "Assign 5"  GßÓ ö£¯›À E©x 

EøÓ°ÝÒ  AuøÚ  ÷\ªUP. ¤ßÚº ÷Põ¨¤øÚ ‰iÂkP.

   

What is a computer?
A computer is an electronic device that manipulates information or 
data. It has the ability to store, retrieve and process data.
You can use a computer to type documents, send email and browse 
the Web. 
You can also use it to handle spreadsheets, accounting,  database 
management, presentations, games and more.

ö\¯Ø£õmk  E¸  4

What is a computer?
A computer is an electronic device that 
   manipulates information or data. 
   It has the ability to store, retrieve   
   and process data.
You can use a computer to type documents, send email 
and browse the Web. 

ö\¯Ø£õmk  E¸  5 

ö\¯Ø£õk
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6.3.6   SskUSÔPÒ, C»UP[PÎÚx (Bullets and Numbering)    
           ÁiÁø©¨¦UPÒ  

There are two types of Memory. They are,
1. Primary Memory
 1.1.    ROM
 1.2.    RAM

2. Secondary Memory
 a)    Hard Disk
 b)    Floppy Diskette
 c)    Pen drive
 d)    CD / DVD  

 

Storage
 Capacity 

 Bit
 Nibble
    Byte
    Megabyte
 Gigabyte

17

 

18

19 16

20

E¸ 6.18                 

16. SskUSÔ¨ £mi¯À (Bullet List)

17. C»UP¨ £mi¯À (Number List)

18. £ÀxøÓ¨ £mi¯À (Multilevel List)

19. {ÇØ£kzuÀ / ¤ßÚo {ÓªkuÀ (Shading / Background colour)

20. GÀø»°kuÀ / ÂÎ®¤kuÀ (Border)

PÁÛUP : ÷uº¢öukzu ÁõUQ¯[PÐUS £¢v¨ (Paragraph) ¤›Â¼¸¢x 

SskUSÔ ©ØÖ® £UP AmhÁønPøÍ Em¦Szu •i²®. GÛÝ®, ¤µuõÚ 

£mi¯¼ß CÖv°À (Multilevel list) £ÀxøÓ¨ £mi¯ø» Bµ®¤¨£uØS 

¤ßÁ¸® £i•øÓPøÍU øP¯õÍÄ®.

·  Âø\¨£»øP°À   (Keyboard)    EÒÍ  Tab \õÂø¯ AÊzxP.

·  £ÀxøÓ¨ £mi¯¼ß CÖv°À «Í ¤µuõÚ £mi¯¾hß öuõhº¦£k 

ÁuØöPÚ Shift + tab \õÂø¯ AÊzxP.
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21.  {ÇØ£kzuÀ / ¤ßÚo {ÓªkuÀ ©ØÖ® BÁnzxUS ÂÎ®¤kuÀ

LibreOffice writer  CÀ 

£¢vUS Áºn® wmkÁx 

öuõhº£õP

♦ Format → Character → back        
ground C¼¸¢x ÷uøÁ¯õÚ 

¤ßÚoø¯ öu›Äö\´P.

ÂÎ®¦ öuõhº£õP  

♦ Format → paragraph → Border  
C¼¸¢x E›¯ ÂÎ®ø£                                                                                                                                     

öu›Äö\´P.

...............................................

BÁnzvØS  ö£õ¸zu©õÚ 

{Ózøu CkÁuØS 

♦ Format → Page → Background 
C¼¸¢x  ö£õ¸zu©õÚ {Óz 

øuz  öu›Äö\´P.  

ÂÎ®¦ öuõhº£õP  

♦ Format → Page → Border 
÷uº¢öukzu  ÂÎ®¤ØS›¯ 

{Ózøu²® öu›Äö\´P

♦  Ok ö\´P.

Microsoft word  CÀ

BÁnzvøÚ öu›Äö\´P.

♦ Page layout Page Back ground ¤›Â¾ 

ÒÍ Page Borders I öu›Äö\´P.   

♦ Borders and Shading ö\õÀ»õhØ 

ö£mi°ÝÒ  Borders / Page Border / 
Shading CøÚ öu›Äö\´P

♦ Ok  ö\´P.

  ö\¯Ø£õk

}º £¯ß£kzx® ö\õÀ •øÓ 

ÁÈ¨£kzuÀ ö©ßö£õ¸ÎøÚz 

vÓ¢x ¤ßÁ¸® ö\¯Ø£õkPøÍa 

ö\´P'

1.  ¦v¯ J¸ £UPzvøÚz vÓ¢xöPõÒP. ö\¯Ø£õmk 

E¸ 6 CÀ Põmh¨£mkÒÍ Âu©õPU  SskUSÔ¨ 

£mi¯À   (Bullet list) JßÔøÚz u¯õ›UP.  ¤ßÚº 

÷Põ¨¤øÚ 'Assign 6' GÝ®  ö£¯›À   E©x EøÓ°ÝÒ                                                                                    

÷\ªzu ¤ßÚº ÷Põ¨¤øÚ ‰iÂkP.

2. }[PÒ ÷\ªzu 'Assign 6' ÷Põ¨¤øÚ «Íz vÓ¢x 

öPõÒP. £UPzvøÚa `Ç ÂÎ®¤kP (Border). 
AÆÁõÖ ©õØÔ¯ ÷Põ¨¤øÚ  Save as FhõP  Word 
97,  Word 2003 CÀ 'Assign 7' GÝ® ö£¯›À ÷\ªUP.

Different type of software

 Antivirus
           AVG
           Semantic
           Kaspersky
 E-mail
  Outlook
  Yahoo mail
  Gmail
 Games
  Worlds of Warcraft
  Car race
 Internet browser
  Firefox
  Explore 
  Google
 Operating system
  Windows XP
  Windows 7
  Linux

ö\¯Ø£õmk E¸ 6
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 }º u¯õ›zu BÁn® AÀ»x PiuzvøÚ öuÎÁõPÄ® A»[PõµzxhÝ® 

ö£ØÖU öPõÒÁuØS £À÷ÁÖ A®\[PøÍ Em¦Szu •i²®.

8

5

1

2

5
3

6

4

7

4
1.  ÁiÁ[PÒ (Shapes / Objects)

2.  £h[PÒ 

 ( Pictures / Images / Clip Art)

3 SÔ±kPÒ (Symbols) 

4.  AmhÁønPÒ (Tables)

5.  uø»¨¦® AiUSÔ¨¦® 

 (Header and Footer)

6. £UP C»UP[PÒ 

 (Page Numbers)

7.  {µÀPÒ (Columns)

8.  ö\õØPø» (Word Art / Font work)

E¸ 6.19

6.4.1  ÁiÁ•®  (Shapes) £i©[PÐ® (Images) 

      }[PÒ u¯õ›zu BÁn[PøÍ ªPz öuÎÁõPÄ® A»[Põµ©õPÄ® ö£ØÖU 

öPõÒÁuØS¨ £i©[PøÍ²® (Images) ÁiÁ[PøÍ²® (Shapes)  EÒÎh»õ®. 

CuØöPÚ •u¼À £i©[PÒ (Images) AÀ»x ÁiÁ[PÒ  (Shapes) ÷uøÁ¨£k® 

ChzvÀ {ø»Põmiø¯ (Cursor) øÁzx AÁØøÓ EÒÎkP.

 Microsoft Word CÀ 

Insert I²® Auß £miø¯²® 

£¯ß£kzxP

♦  ÁiÁø©¨£uõ°ß

 Insert →  Shapes I öu›Äö\´P.

♦ E›¯ ÁiÁzvß «x ö\õhUQ 

AuøÚ HØPÚ÷Á ÷uº¢öukz 

xÒÍ ChzxUS CÊzx ÁµÄ®.  
♦ J¸ £i©zvøÚ CkÁuØS Insert 

CÀ C¸¢x Picture / Clip Art  I 

öu›Äö\´P.

♦  }[PÒ Â¸®¦® £i©zvøÚ 

vÓ¢x öPõÒP.

 LibreOffice Writer CÀ 

♦  £mi¯À £møh°¾ÒÍ Insert I 

£¯ß£kzxP.

♦ ÁiÁø©¨£uõ°ß Insert Objects 
OLE object öu›Äö\´P AÀ»x 

Drawing Tool C¼¸¢x E›¯            

ÁiÁzvß «x ö\õhUQ AuøÚ 

E›¯ £UPzxUS (Drag) CÊzxa 

ö\À»Ä® 

♦ J¸ £i©zvøÚ CkÁuØS 

Insert → Picture → From File  I 

öu›Äö\´P.

♦ }[PÒ Â¸®¦® £i©zvøÚz 

vÓ¢x öPõÒP.

 6.4   BÁnzvøÚ A»[P›zuÀ (Decorating Document)
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ÁiÁzvøÚ                    

/ £hzvøÚ                  

_ÇØÖÁuØPõP

ÁiÁzvøÚ 

/ £hzvøÚ  

A[S® C[S® 

CÊzxa  

ö\ÀÁuØPõP 

ÁiÁ®                   

/ £iÁzvß 

AÍÂøÚ 

Âzv¯õ\¨ 

£kzxÁuØPõP 

 E¸ 6.20 £h® AÀ»x Põm]ø¯ JÊ[Pø©zuÀ    

   6.4.2  ÁiÁ® AÀ»x £i©[PøÍ JÊ[Pø©zuÀ  

 }º E©x BÁnzvÝÒ Em¦Szv¯ £h® AÀ»x ÁiÁzvøÚ E©x 

÷uøÁU÷PØ£ ÁiÁø©zxU öPõÒÍ•i²®. C[S Auß AÍÂøÚ²® 

{ÓzvøÚ²® ÂÎ®¦PøÍ²® (Border) ©ØÖ® ChzvøÚ²® ©õØÔU öPõÒÍ 

•i²®.  (E¸  6.20) £hzvÀ  AÀ»x  ÁiÁzvÀ ©õØÓ[PøÍa ö\´¯ •ßÚº 

Auß «x _miø¯ øÁzxa ö\õhUQ öu›uÀ ÷Ásk®. AÆÁõÖ ÷uº¢öukz

uuß ¤ßÚº öuß£k® £h® AÀ»x ÁiÁzvøÚ  ÁiÁø©¨£uØS¨ ö£õ¸z 

u©õÚ P¸Â¨ £møh°øÚ¨ £¯ß£kzvU öPõÒP'

 

Microsoft Word  |õhõÂÀ ÁiÁzvøÚ ÁiÁø©UP £¯ß£kzu¨£hÀ

E¸UP¸Â

LibreOffice  Writer  JÊ[Pø©UP  £¯ß£kzu¨£k®  P¸Â¨ £møh 

   6.4.3  SÔ±kPÒ (Symbols) 
 

 BÁn[PøÍ u¯õ›US®÷£õx £À÷ÁÖ SÔ±kPøÍ¨ £¯ß£kzu 

÷Ási HØ£k®. GÛÝ®, |õ® £¯ß£kzx® Âø\¨£»øP°À (Keyboard)  
SÔ¨¤mh AÍÄ SÔ±kP÷Í  Põn¨£kQßÓÚ. GÚ÷Á, ÷©»vP SÔ± 

kPøÍ¨  ö£ØÖUöPõÒÁuØS ¤ßÁ¸® £i•øÓPøÍU øP¯õÍ ÷Ásk®.
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Microsoft Word CÀ

Insert→ Symbol ‰»®  vÓUP¨£k®                         

\mhPzvÀ EÒÍ  SÔ±kPøÍz ÷uº¢ 

öukzx Insert «x ö\õhUSÁuß ‰»® 

BÁnzvÀ Em¦Szu •i²®.

Libre Office Writer  CÀ

Insert→ Special Character ‰»® 

vÓUP¨£k® \mhPzvÀ EÒÍ 

SÔ±kPøÍ ÷uº¢öukzx 

OK «x ö\õhUSÁuß  ‰»® 

BÁnzvÀ Em¦Szu •i²®.

  

   6.4.4  uø»¨¦, Ai (Header and Footer) ©ØÖ® £UP GsPÒ 

(Page Numbers)

 BÁn[PÒ ©ØÖ® \g]øPPøÍ E¸ÁõUS®÷£õx uø»¨¦, Ai 

÷£õßÓÚÄhß £UP GsPÒ Ch¨£kÁx® ]Ó¢uuõS®. CuØPõP Insert 
Header and Footer ©ØÖ® Insert Page Number  CøÚ £¯ß£kzv BÁnzvØS 

ö£õ¸zu©õÚÁõÖ uø»¨¦, Ai ©ØÖ® £UP GsPøÍ²® CkP. 

Microsoft Word  CÀ

  ui¨¦, Ai P¸ÂPÒ

   6.4.5   {µÀ (Column) 

 £zv›øPPÒ ©ØÖ® \g]øPPøÍ E¸ÁõUS®÷£õx CÆÁ\v¯õÚx 

£µÁ»õP¨ £¯ß£kzu¨£kQÓx.

 {µ»õÚx   SÔzu Á›ø¯ / £¢vø¯ umha]h •ßÚº AÀ»x umha 

]mh ¤ßÚº ÷uøÁU÷PØ£ Ch¨£h •i²®. CuØPõP •u¼À umha]mh 

Á›ø¯ / £¢vø¯ öu›Ä ö\´uÀ ÷Ásk®.

Microsoft Word CÀ

PageLayout → Columns → BÁnzvØS 

ö£õ¸zu©õÚÁõÖ {µÀ GsoUøP 

ø¯z öu›Ä ö\´P.

LibreOffice Writer  CÀ

Formatting → Columns → BÁnz 

vØS ö£õ¸zu©õÚÁõÖ {µÀ 

GsoUøPø¯z öu›Ä ö\´P.
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  ö\¯Ø£õk

1.  }[PÒ £¯ß£kzx® ö\õÀ •øÓÁÈ¨£kzuÀ  ö©ßö£õ¸øÍz vÓ¢x 

¤ßÁ¸® ö\¯Ø£õmøh ÷©ØöPõÒÍ ¦v¯  £UPö©õßøÓz vÓ¢x 

öPõÒP. 

  ö\¯Ø£õmk E¸ 7 CÀ Põmh¨£mkÒÍ £¢v°øÚ BÁn¨£kzxP. 

¤ßÚº AvÀ Põmh¨£mkÒÍ Âu©õP AuøÚ u¯õ›USP. AÆ 

BÁnzxUS ′Assign 10′ GÝ® ö£¯›À PhÄaö\õÀø» (Password) ÁÇ[Q 

E[PÍx EøÓ°ÝÒ ÷\ªUSP. 

Electronic waste (E - waste): what is it and how do 
we get rid of it ?
This term applies to consumer and business 

electronic equipment that is near or at the end of its useful 
life There is no clear definition for electronic waste (e - 
waste) at this time, but if you can plug it in an electrical

outlet or it contains circuit boards or chips, it is 
most likely e - waste. These products can contain 
heavy metals like cadmium, lead, copper, and 
chromium that can contaminate the environment 
Do NOT dispose of these items in the trash or your 
recycling bins.

Examples of electronic waste include, but not limited to :
 � TVs, computer monitors, Printers, Scanners, Keyboards, mice, cables, circuit boards, 

lamps, clocks, flashlight, calculators, phones, answering machines, digital / video 
cameras, radios, VCRs, DVD players, MP3 and CD players.

 � Kitchen equipment (toasters, coffee makers, microwave evens)
 � Laboratory equipment (hot plates, microscopes, calorimeters)
 � Broken computer monitors, television tubes (CRTs)

Student E - waste Recycling Options
Any laboratory equipment that has the possibility 
of being contaminated with chemical, biological, 
or radioactive substances must be cleared through 
EH&S and Departmental Facilities Office before 
disposal. 

If you live on - campus you can dispose of your electronic 
waste easity and conveniently by creating a Fix It Ticket or 
contacting your college maintenance office.
If you live off - campus, learn more about the Sants Cruz 
County electronic waste disposal program:

Additional information on disposal / recycling of e - waste and other regulated items can 
be found in all college mailrooms, Graduate Student Housing Mailroom and the Village 
Laundry Community room. Multibins are blue cabinets built to collect batteries, small 
electronics, printer cartideges, and CDs. They are located in every college mailroom.

ö\¯Ø£õmk E¸ 7 

Electronic Waste DisPosal

6.4.6  AmhÁønPÒ (Tables)  
 

   BÁn[PøÍz   u¯õ›US®÷£õx ]» uµÄPøÍ AmhÁøn£kzu 

÷|›k®. AuØöPÚ AmhÁønö¯õßÔøÚ¨ ö£õ¸zu©õPz  u¯õ›zxU 

öPõÒÍ ÷Ásk®. ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸ÎÀ CuØPõÚ  Á\

vPÒ  Põn¨£kQßÓÚ. (E¸ 6.21  I¨ £õºUP).
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1.  AmhÁønUS AÁ]¯¨£k® {øµPÒ (Rows) ©ØÖ® {µÀPÒ (Columns)
Gß£ÁØøÓ Em¦SzuÀ AÀ»x ÁøµuÀ

2.  AÁ]¯©ØÓ Á›PÒ ©ØÖ® {µÀPøÍ }USuÀ

3.  ÷©»vP Á›PÒ ©ØÖ® {µÀPøÍ Em¦SzuÀ

4.  AmhÁøn°¾ÒÍ P»[PÎøÚ CønzuÀ. (Merge  Cell)

5.  AmhÁøn°¾ÒÍ J¸ P»zvøÚ £» £õP[PÍõP ¤›zuÀ (Split Cell)

6.    AmhÁønUS {Ó® öPõkzuÀ

7.   ö\õØPÎß vø\°øÚ ©õØÖuÀ (Changing Text Direction) 
 ÷£õßÓ £»  Á\vPÒ Põn¨£kQßÓÚ.

Merge 
Cells

E¸  6.21   AmhÁøn  (Table)

Time Monday     Tuesday  Wednesday Thursday  Friday
                 TIME TABLE

A
B

C

Split 
Cells

Interval

Text Direction

X
ZY

·      AmhÁøn  u¯õ›US® Âu®

Microsoft Office  CÀ

·  Insert→Table I öu›P.

· ÷£õx©õÚ AÍÄ Á›PÒ ©Ø 

Ö® {µÀPøÍ öu›Ä ö\´P. 

AÀ»x Insert→Table CÀ ÷£õx

 ©õÚ   AÍÄ   Á›PÒ    ©ØÖ®

 {µÀPøÍ Em¦SzxP.

·  OK CøÚ ö\õhUSP.

LibreOffice Writer  CÀ 

·  Table → Insert → Table I Em¦Sz 

xP. 
· Insert → Table  ÷£õx©õÚ  AÍÄ

 Á›PÒ ©ØÖ® {µÀ PÒPøÍ 

Em¦SzxP.

· Insert  I   ö\õhUSP. 
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·  AmhÁøn°øÚz u¯õ›UP •ßÚº AmhÁøn / Á›PÒ / {µÀPÒ /                          

Pmh[PÒ BQ¯ÁØøÓz öu›Äö\´P.

·  AmhÁøn°¾ÒÍ Pmh[PÐUQøh÷¯ A[S® C[S® £¯oUPöÁÚ  

{ø»Põmi°øÚz öu›Äö\´P.

AmhÁønU P¸Â

Microsoft Word GÛß

 

AmhÁønö¯õßøÓz u¯õ›UP B¯zu©õÚ Eh÷Ú AmhÁønU P¸Â |õhõ ö\¯Ø£h 

Bµ®¤US® E[PÍõÀ ÷uº¢öukUP¨£mh  AmhÁøn {øµ / {µÀ \xµ[PøÍ ÷uøÁ 

÷PØÓÁõÖ JÊ[Pø©zxU öPõÒÍ C[SÒÍ Design ©ØÖ® Layout  |õhõøÁz öu›Ä 

ö\´xöPõÒÍ •i²®. 

P»[PøÍ Cøn¨£uØS, 

1'  CønUP Gvº£õºUS®  {øµ / {µÀPøÍz öu›Äö\´P.

2'  Table Tools  CÀ Layout |õhõÂÛÀ ö\õhUQ Av¾ÒÍ Merge CøÚ ö\õhUSP.            

 

LibreOffice Writer  CÀ

 AmhÁønö¯õßøÓz u¯õ›¨£uØS ÷uøÁ¯õÚ P¸ÂPøÍz öu›Äö\´P. 

£mi¯¼¾ÒÍ Table £miø¯ ö\õhUSP. Av¼¸¢x Delete, Select, Insert, Split, 
Merge JÊ[Pø©UPöÁÚ Em¦SzxP. 

AÀ»x  Table → Table Properties → Table Format I £¯ß£kzv AmhÁønø¯z 

u¯õ›UP.
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1'  ¦v¯ £UPö©õßøÓ¨  ö£ØÖU öPõÒP. ö\¯Ø£õmk E¸ 8 
CÀ Põmh¨£mkÒÍ Âu©õP AmhÁøn JßøÓz u¯õ›UP.  

2'  Auß ¤ß A¢u BÁnzøu  "Assign 11" GßÝ® ö£¯›À 

EøÓ°ÝÒ ÷\ªUPÄ®.   

   ö\¯Ø£õk

ö\¯Ø£õmk E¸ 8

6.5  \µøÁ£õº¨¦   (Proofreading)  

6.5.1  GÊzx ©ØÖ® C»UPn¨ ¤øÇPøÍz v¸zxuÀ

        _¯©õP÷Á GÊzx¨ ¤øÇPÒ ©ØÖ® C»UPn¨ ¤øÇPøÍU PshÔ¢x 

AÁØÖUPõÚ \›¯õÚ Á\Ú[PøÍ CÚ[Põmk®. GÊzx¨ ¤øÇPÐhÚõÚ             

ö\õØPÒ   ]Á¨¦ {ÓU ÷PõmiÚõÀ  CÚ[Põmh¨£k®. C»UPn¨ ¤øÇPÒ 

£aø\ {ÓU ÷PõmiÚõÀ CÚ[ Põmh¨£k®. umha_a ö\´¯¨£mh  CÖv 

BÁnö©õßÔÀ CÆÁõÓõÚ ¤øÇPøÍ {Áºzv ö\´¯ ÷Áskö©Ûß,

Pmh®  1 : 

BÁnzvß  Bµ®£¨ £SvUS  _miø¯ (Cursor) Gkzxaö\ÀP.

 Microsoft  Word  CÀ Libre Office  Writer  CÀ

  
· Review   Spelling and Grammar 
  I ö\õhUSP.

· Type   Spelling and Grammar 
  I ö\õhUSP.
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Pmh® 2 

 ]Á¨¦ {ÓzvÚõÀ AÀ»x £aø\ {ÓzvÚõÀ CÚ[Põmh¨£mh  

¤øÇPøÍ v¸zxÁuØPõÚ Á\Ú[PÒ AÀ»x £¢vPøÍU R÷Ç Põmh¨£k® 

BÁnzv¼¸¢x öu›Äö\´x  Change CøÚ ö\õhUSP. B[Q» APµõv°À 

CÀ»õu ö\õØPøÍ (£À÷ÁÖ ö£¯ºPÒ, uÛ¯õº ö£¯º, Qµõ©[PÎß ö£¯º, 

|õkPÎß ö£¯º) }USÁuØPõP  Ignore CøÚa ö\õhUSP.

6.5.2  {Psk (Thesaurus)

         BÁn[PøÍz u¯õ›US®÷£õx |õ® £¯ß£kzx® ö\õØPÐUS¨£v»õP 

Auß P¸zxUPøÍ²øh¯ ÷ÁÖ ö\õØPøÍ¨ £¯ß£kzxÁuØS® AÁØøÓ 

÷uøÁ¯õÚ Ch[PÎÀ ö£õ¸zxÁuØS®  {Psk £¯ß£kzu¨£kQßÓx. 

CuØöPÚ,

Microsoft Word CÀ

Review  Thesaurus 
I ö\õhUSP.

LibreOffice Writer  CÀ

Tools  Language  Thesaurus
I ö\õhUSP.

  6.5.3  ö\õØPøÍz ÷ukuÀ ©ØÖ® AÁØÖUS ÷ÁÖ  ö\õØPøÍ ©õØÕk 

ö\´uÀ (Find and Replace)

 E[PÍõÀ    u¯õ›UP¨£mh   BÁnzvÀ  EÒÍ J¸ ö\õÀø» }UP   

÷Áskö©ÚU öPõÒÐ[PÒ. E[PÐøh¯ BÁn® £» £UP[PøÍU öPõsh 

uõPÄ® E›¯ ö\õÀø»z ÷ukÁx PiÚ©õPÄ® C¸UP»õ®. CuØöPÚ ÷ukuÀ 

(Find) Á\vPøÍ E[PÐUS £¯ß£kzu •i²®. CuØöPÚ 

• BÁnzvß  Bµ®£zvØS {ø»UPõmiø¯  Gkzxa ö\ÀP.

Microsoft Word  CÀ

Home →Editing  öuõSv°À Find CøÚ öu›Ä ö\´P.

 · ÷©÷» Põmh¨£mkÒÍÁõÖ vÓUP¨£k® P¸Â°À EÒÍ Á›°À 

 Search  Document  GÝ®   ChzvÀ  ÷uku¾US›¯  ö\õØPøÍ  um 

 ha_  ö\´P. 
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LibreOffice Writer  CÀ

Edit → Find öuõSv°À Find I ö\õhUSP. 
 Find Next 

÷©÷» Põmh¨£mkÒÍÁõÖ  vÓUP¨£k® P¸Â°À ÷ukuÀ (Find) 
GßÓ ChzvÀ ÷uku¾UPõÚ ö\õÀø» umha_ ö\´¯Ä®. ¤ßÚº 

Find Next «x  ö\õhUSP.

 ² BÁnzvÀ EÒÍ J¸ ö\õÀ¾US ©õØÕhõP ÷ÁÖ J¸ ö\õÀø» 

Em¦SzxÁuØS  ö\õÀ ©õØÕk ö\´²® Á\vPÒ Põn¨£kQßÓÚ.

Microsoft Word CÀ

Home Editing ¤›ÂÀ Replace «x 

ö\õhUSP.  

LibreOffice Writer CÀ  

Edit £mi¯¼À Replace I 

ö\õhUSP.  

 ² ÷uh÷Ási¯ ö\õÀ¼øÚ AuØS›¯ ö\õÀ»õhØ ö£mi°À EÒÍ Find 
What  AÀ»x  Search for GÝ® ChzvÀ umha]mk  Replace / Replace All  I 

ö\õhUSP.  (E¸ 6.22)

  

E¸ 6.22
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}[PÒ £¯ß£kzx® ö\õÀ •øÓÁÈ¨£kzx® ö©ßö£õ¸øÍ 

vÓ¢x ¤ßÁ¸® ö\¯Ø£õmøh ö\´P.

1.  ö\¯Ø£õmk E¸ 9 CÀ öPõkUP¨£mkÒÍ £¢vø¯ 

umha_ ö\´P. ¤ßÚº AÆ BÁnzøu ''Assign 12'' GÝ® 

ö£¯›À  EøÓ°ÝÒ ÷\ªUPÄ®. 

ö\¯Ø£õmk E¸ 9
2.  ¤ßÁ¸® •øÓ°À BÁnzv¾ÒÍ ö\õØPøÍz v¸zxP.

• Businasses    - Businesses
• Camputing   - Computing
• Natwork       - Network
• Prommises      - Promises
• Resourses - Resource

3.  ¤ßÚº GÊzx ©ØÖ® C»UPn¨ ¤øÇPøÍU PshÔ¢x AÁØøÓ 

«Íz v¸zxP. (Spelling and Grammar) 

4.   ö\õÀ ÷ukuÀ  Á\v°øÚ¨ £¯ß£kzv R÷Ç öPõkUP¨£mkÒÍ ö\õØ                              

     
PøÍz  ÷ukP. 

 Web mail, Information, Storage

5.  ö\õØPøÍ ©õØÕk (Replace) ö\´uÀ Á\v°øÚ¨ £¯ß£kzv ¤ßÁ¸®                    

ö\õØPøÍ ©õØÕkö\´P.

• Business      Trade
• Expensive    Luxurious
• Connection  Relation

6.  ö\õØPøÍ ©õØÕk ö\´u ¤ßÚº AuøÚ  'Assign 13' GÝ®  ö£¯›À 

E[PÍx EøÓ°ÝÒ (Folder) ÷\ªUSP.

   ö\¯Ø£õk
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6.6  Aa]kuÀ (Print)

6.6.1  Aa]kuÀ  •ßPõm] (Print Preview)

 u¯õ›zx •izu BÁnzvøÚ Aa]h •ßÚº Ax G©x ÷uøÁU 

÷PØÓÁõÖ ÁiÁø©¨¦PÒ (Format), GÀø»PÒ (Margins) ©ØÖ® A»[Põµ[PÒ 

BQ¯Ú \›¯õP Aa]h¨£k©õ GÚ AÁuõÛ¨£uØS •ßPõm] (Print Preview) 
EuÄQßÓx. 

6.6.2  Aa]kuÀ (Print)

BÁn[PøÍ Aa]kÁuØS ¤ßÁ¸® E£Pµn® £¯ß£kzu¨£kQßÓx:
File → Print I öu›Äö\´x Aa]kÁuØPõP ö\õÀ»õhØ ö£mi QøhUP¨ö£Ö®.

Microsoft Office Print ©ØÖ® LibreOffice Print

E¸ 6'23 MicrosoftOffice Print E¸ 6'24 LibreOffice Print

}[PÒ £¯ß£kzx® ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸Îß Ai¨£øh°À 

vÓUP¨£k® ö\õÀ»õhØ ö£mi°ÝÒ EÒÍ 

*  BÁnzvøÚ Aa]kÁuØPõÚ Aa]¯¢vµzvß Aa]k ö©ßö£õ¸øÍ 

(Printer Software) ÷ukuÀ

*  Aa]kÁx öu›Äö\´¯¨£mh J¸ £UPzøu¯õ AÀ»x £» £UP[PøÍ¯õ 

AÀ»x •Ê BÁnzøu²©õöÁÚ wº©õÛzuÀ (Current page, page 3 or All)
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*  ö£ØÖUöPõÒÍ¨£k® ¤µvPÎß GsoUøPPøÍ wº©õÛzuÀ (Number 
of  Copies) ÷£õßÓ Á\vPøÍ¨ £¯ß£kzv BÁnzvøÚ Aa]h •i²®.

PÁÛUP : £õh\õø»°ß JÆöÁõ¸ ©õnÁ¸® uÛzuÛ¯õP BÁn[PøÍ 

Aa]kÁx PiÚ©õÚ Põ›¯©õS®. GÚ÷Á, E[PÍx BÁnzvøÚ  'pdf ' 
•øÓ°À £õxPõzx AuøÚ Aa]k® •øÓ°øÚU R÷Ç AÁuõÛUP»õ®.

*  File  →  Print →  Microsoft XPS Document AÀ»x   → Writer Adobe PDF →  
Print (÷Põ¨¦US ö£¯›kP) GÚ ©õØÓÄ®

*  ö£õ¸zu©õÚ •øÓ°À ÷Põ¨¦ ö£¯›mk ÷\ªUPÄ® (Save).

6.7  Ag\À JßÔøn¨¦  (Mail Merge)

 u¯õ›UP¨£mh ÁõÌzx©hÀ, Piu® AÀ»x \õßÔuÌ ÷£õßÓÁØøÓ 

£»¸US Â{÷¯õQUPöÁÚz u¯õ›¨£uØS Ag\À JßÔøn¨¦ (Mail Merge)  
£¯ß£kzu¨£kQßÓx. Cuß÷£õx  ö©ßö£õ¸ÎÀ ÷\ªzx øÁUP¨£mh 

uµÄ AÀ»x E[PÍõÀ Ag\À JßÔøn¨ø£¨ £¯ß£kzvz u¯õ›UP¨£mk 

EÒÍhUP¨£mh uµÄPøÍ¨ £¯ß£kzu •i²®. Ax©mk©ßÔ u£õ»møh 

PÐUS Â»õ\[PøÍ²® Cmk Aa]h •i²®.

Ag\À JßÔøn¨¤øÚ ÷©ØöPõÒÍÀ

* •u¼À E[PÍx BÁnzøuz umha_ ö\´¯Ä®.

uµÄ ‰»®

(Data Soure)
¤µuõÚ BÁn®

(Master Document)

Piu[PÒ          Â»õ\ •P¨¦ Aøh¯õÍ®

(Letters)           (Address Label) 

....... ....... .......

....... ....... .......
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Microsoft Word CÀ

●   Pmh® 1.   Mailing  I  öu›Äö\´P

●   Pmh® 2.   Start Mail Merge → letter I öu›Äö\´P

                       (Data Source) I {º©õoUP AÀ»x öu›Äö\´P.

●   Pmh® 3.   Select Recipient → Type New List I öu›Äö\´P. 

  PÁÛUP :  HØPÚ÷Á   £õxPõUP¨£mh uµÄPøÍ ö£ØÖU 

öPõÒÍöÁÛß Use Existing List I öu›Äö\´P.

●   Pmh® 4.    New Address List \xµzvÝÒ EÒÍ Âh¯[PÎÀ Customize          
I ö\õhUSÁuß ‰»® BÁnzxUS HØÓÂu©õP ©õØÔ                    

Aø©UPÄ®.  A¨£i¯õ°ß :  
                      a.  Add (¦v¯ ¤›ÄUPõP)
                      b.  Delete (EÒÍ ¤›ÂøÚ AÈ¨£uØPõP)
                      c.  Rename (¤›Âß ö£¯›øÚ ©õØÖÁuØPõP) 
  £¯ß£kzvU  öPõÒP.

●  Pmh® 5.   ©õØÓ[PøÍ ö\´x OK I ö\õhUPÄ®

●  Pmh® 6.   ÷uøÁ¯õÚ uPÁÀPøÍ umha_ ö\´¯Ä®

  a. New Entry (¦v¯ Â»õ\zvØPõP) 
           b. Delete Entry (Â»õ\zvøÚ AÈ¨£uØPõP)
  c. Find (÷\ªzx øÁUP¨£mkÒÍ •PÁ›°øÚ ÷ukÁuØPõP) 

£¯ß£kzxP.

●  Pmh® 7.   ©õØÓ[PÒ ö\´x OK CøÚ ö\õhUQ ÷\ªUPÄ®. •PÁ›°øÚ 

öuõSv°À (Address Block) •PÁ› Aø©¯ ÷Ási¯ ÂuzvøÚ  

wº©õÛUP.

           a. £À÷ÁÖ Â»õ\[PøÍ öu›Ä ö\´¯ (More)
         b.  A¢u   •PÁ›PøÍ   E[PÒ  •PÁ›PÐhß J¨¤kÁuØS 

  (Match Field) CøÚ £¯ß£kzu •i²®. 

●  Pmh® 8.   ö£õ¸zu©õÚÁõÖ ©õØÔ  Next AÀ»x OK I ö\õhUPÄ®.

●  Pmh® 9. ÁõÌzx Á›°øÚ (Greeting Line) ÷\ºzxUöPõÒÍ CuøÚ                 

£¯ß£kzuÄ®.

●  Pmh® 10.  ö£õ¸zu©õÚ •øÓ°À ©õØÓgö\´uÀ Next AÀ»x 

OK   I ö\õhUSP (Insert Merge Field). Cuß ‰»® E[PÍx                   

PiuzvØS  ÷©»vP ¤›Ä JßÔøÚa ÷\ºzxUöPõÒÍ •i²®. 

AuØöPÚ {ø»UPõmiø¯ (Cursor)  ÷uøÁ¯õÚ ChzvÀ  

øÁUPÄ®.

● Pmh® 11.  Insert Merge Field I ö\õhUSÁuß ‰»® ÷uøÁ¯õÚ 

•PÁ›°ØSÒ  Em¤µ÷Á]UPÄ®. 
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 öÁÆ÷ÁÓõÚ •PÁ›PøÍ ö£ØÖU öPõÒÁuõ°ß, 

●  Pmh® 12. Finish & Merge Edit individual Document CøÚ öu›Ä ö\´P.

●  Pmh® 13.  u¯õ›UP¨£mh Piu[PøÍ ö£õ¸zu©õÚ •øÓ°À ÷\ªzx 

Aa]hÄ®.

LibreOffice Writer CÀ

●  Pmh®  1.  Tool → Mailing Wizard  öu›Äö\´P.

●  Pmh®  2.  Select Starting Document → Use the current Document → Next I                      
öu›Äö\´P. 

●  Pmh® 3.    Select the document Type → Letter → Next  •PÁ›¨ £mi¯ø»   

                  Address List u¯õ›UPÄ® AÀ»x ÷uº¢öukUPÄ®.

●  Pmh® 4.    Insert Address Block → Select Address List → Create I öu›Äö\´P.

 
 *PÁÛUP     HØPÚ÷Á PoÛ°À EÒÍhUP¨£mi¸¢u uµÄPøÍ «sk®   

                  ö£ØÖUöPõÒÍ Add I öu›Äö\´P.

●  Pmh® 5. New Address List \xµzvÝÒ EÒÍ ¤›ÄPøÍ Customize I                               

ö\õhUSÁuß ‰»® BÁnzxUS¨ ö£õ¸zu©õÚ Âu©õP 

©õØÔU öPõÒÍÄ®. AuØöPÚ :
  a.  Add (¦v¯ ¤›öÁõßÖUPõP)
  b.  Delete (¤›øÁ AÈ¨£uØPõP)
  c.  Rename (¤›Âß ö£¯›øÚ ©õØÖÁuØPõP) £¯ß£kzxP.

●  Pmh® 6.   ©õØÓ® ö\´x OK I ö\õhUPÄ®. 

●  Pmh® 7.   ÷uøÁ¯õÚ uµÄPøÍz umha_a ö\´ÁuØS

  a.  New (¦v¯ Â»õ\zxUPõP)
          b. Delete (Â»õ\zøu AÈ¨£uØPõP )
            c. Find (EÒÍhUP¨£mkÒÍ Â»õ\zøu ÷ukÁuØPõP)        

  £¯ß£kzxP.

●  Pmh® 8. Âzv¯õ\¨£Sv  OK   CøÚa   ö\õhUQ  ö£õ¸zu©õÚ  Chz                  

  vØS  ö£õ¸zu©õÚ ö£¯øµ Cmk ÷\ªzxU öPõÒÍÄ®.

●  Pmh® 9.    «sk® OK CøÚ  ö\õhUPÄ®.    

●  Pmh® 10.  Insert Address block  \xµzvÀ EÒÍ  2, 3, 4 B® Pmh[PøÍ                   

JÊ[S  •øÓ¯õP ¤ß£ØÓÄ®

           a. •PÁ› öuõSv°À (Address Block)  Â»õ\® Aø©¯ ÷Ási¯         

                     ÂuzvøÚz  wº©õÛUPÄ®. 

           b. £À÷ÁÖ •PÁ›PøÍ öu›Äö\´¯ (More) 
           c. A¢u •PÁ›PøÍ E[PÒ •PÁ›PÐhß J¨¤kÁuØS                        

   Match Field  CøÚ¨ £¯ß£kzu •i²®.
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●  Pmh® 11.  ö£õ¸zu©õÚ •øÓ°À ©õØÓgö\´x Akzuøua (Next)                                 
ö\õhUPÄ®.

●  Pmh® 12. ÁõÌzxUPøÍa ÷\ºzxUöPõÒÍ  (Create a Salutation) I 

£¯ß£kzxP. ö£õ¸zu©õÚÁõÖ ©õØÓ® ö\´P.

●  Pmh® 13.   Next I  ö\õhUSP.

●  Pmh® 14.  E[PÍx  Â»õ\zvøÚ {ø»¨£kzu  (Adjust Layout of Address 
Block and solutation) GÝ® \xµzøu £¯ß£kzxP. Next I                                        

ö\õhUSP.

 ●  Pmh® 15. Piuzøu¨ ö£ØÖU öPõÒ÷Áõøµ ÷uº¢öukUP BÁnzvß  

•ßøÚ¯ ÁiÁzvøÚ¨ ö£ØÖU öPõÒÍÄ® (Preview and Edit 
the Document)  I \xµzvÚõÀ ÷©ØöPõÒÍ •i²® ¤ßÚº Next 
I  ö\õhUPÄ®.

●  Pmh® 16. Personalise Document \xµzvß ‰»® Â»õ\[PøÍ öu›Ä 

ö\´x BÁn® JßøÓ  u¯õ›UPÄ® •i²®.

● Pmh® 17.   Return to Mail Merge Wizard I ö\õhUQ Mail Merge Menu I   

öuõhº¦£kzxP Next I ö\õhUQ ÷©¾® öuõhºP.

●  Pmh® 18. Save, Print or Send Document GÝ® \xµzøu £À÷ÁÖ Âu©õP 

Em¦SzuÄ®, Aaö\kUPÄ® ¤ßÁ¸ÁÚÁØøÓ £¯ß£kz 

u»õ®.

 a.  Save starting Document -  Ai¨£øh Piuzøu ÷\ªzuÀ

 b. Save Merged Document - Ag\À Cøn¨¦ ö\´u Piuzøu 

÷\ªzuÀ

 c. Print  Merged Document -Ag\À Cøn¨¦ ö\´u Piuzøu 

Aa]hÀ

 d. Send Merged Document as email - Ag\À Cøn¨¦ ö\´u 

Piuzøu ªßÚg\À ö\´uÀ 
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}[PÒ £¯ß£kzx® ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸øÍ 

vÓ¢x ¤ßÁ¸® ö\¯Ø£õmiøÚ ÷©ØöPõÒP. 

1. ö\¯Ø£õmk E¸ 10 CÀ Põmh¨£mkÒÍ PiuzvøÚ umha_ 

ö\´P. B°Ý®  "<>" GÝ® Aøh¯õÍzøu²® AuÛøh÷¯ 

GÊu¨£mkÒÍ ö\õØPøÍ²® umha_a ö\´¯ ÷Áshõ®. 

CuØöPÚ Kº CøhöÁÎø¯ CkP. Auß ¤ßÚº AuøÚ 

'Assign 10' GÝ® ö£¯›À EøÓ°ÝÒ ÷\ªUPÄ®.  

Computer Resource Centre
Senkadagala
28. 04.2014

‹Title› ‹First Name› ‹Last Name›
‹Address Line 1›
‹Address Line 2›

Teacher Parent Interact day

Please take this opportunity to discuss the progress of your child 
‹child’s Name› by meeting the class teacher on ‹Date› at ‹Time› 
at the classroom.

Principal

 

2.  Ag\À Cøn¨ø£¨ £¯ß£kzv R÷Ç Põmh¨£mkÒÍ AmhÁøn°À   

EÒÍ £zx¨ ÷£¸US AÝ¨¦ÁuØöPÚ uµÄPøÍ •PÁ›¨ £mi¯¼À 

(Address List)  EÒÎkP'

ö\¯Ø£õmk E¸ 10

Title First Name

Chaminda Sampath
Chandrabose

Pelawaththa Battaramulla
Colombo

Yawaha 26.06.2014
26.06.2014
26.06.2014

Derwin
SharmilaDehiwala

Mattakkuliya
Hill StreetAmith

9.00 am
9.30 am
10.00 am

Pushparani
Mohamed

Child-
NameLast Name Address 1 Address 2 Date Time

Mr.

Mr.
Mrs.

 ö\¯Ø£õk
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1' }[PÒ £¯ß£kzx® ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸øÍ 

vÓ¢x R÷Ç Põmh¨£mkÒÍ BÁn[PøÍz u¯õ›UP •¯Ø                                                  

]UPÄ®'

*  \õßÔuÌ    *  Piu®

*  AøÇ¨¤uÀ   *  AÔÂzuÀ

*  Âsn¨£¨£iÁ®  *  £uõøP

2' }[PÒ u¯õ›zu BÁn[PøÍa ÷\ªUPÄ®. ¤ßÚº AÁØÔøÚ Aa]hÄ®.

3' ªPÄ® AvP©õP £¯ß£kzu¨£k® ö\õÀ•øÓ ÁÈ¨£kzuÀ ö©ß 

ö£õ¸ÒPøÍ  £mi¯Ø£kzxP.

   ö\¯Ø£õk

6.7.1 SÖUSÁÈa  \õÂPÒ (Shortcut Keys) 

 PoÛ  öuõhº£õÚ  £oPøÍ  ÷ÁP©õPa  ö\´ÁuØS   SÖUSÁÈa 

\õÂPÒ £¯ß£kzu¨£kQßÓÚ. AÆÁõÖ £¯ß£kzu¨£k® ]» \õÂPÒ 

©ØÖ® AÁØÔß ö\¯Ø£õkPÒ R÷Ç Põmh¨£mkÒÍÚ. CÁØøÓ E[PÍx 

ö\¯Ø£õmkUPõP¨ £¯ß£kzv ÷|µzøu ªa\¨£kzvU öPõÒÐ[PÒ.

SÖUS ÁÈ  \õÂPÒ
 

ö\¯Ø£õkPÒ

Ctrl + N = ¦v¯ BÁn® JßøÓ ö£ØÖU öPõÒÁuØS

Ctrl + S = BÁnzvØS ö£¯›mk ÷\ª¨£uØS

Ctrl + O = BÁnzøu vÓ¢u öPõÒÁuØS

Ctrl + A = BÁnzøuz öu›Ä ö\´ÁuØS

Ctrl + C = GÊzx / BÁn[PøÍ¨ ¤µv ö\´ÁuØS

Ctrl +X = GÊzx / BÁn[PøÍ AÈ¨£uØS

Ctrl + V = GÊzx / BÁn[PøÍ JmkÁuØS

Ctrl + H = ö\õØPøÍ ¤µv±k ö\´ÁuØS

Ctrl + Home = {ø»UPõmiø¯ BÁnzvß Bµ®£zvØS 

Gkzx ö\ÀÁuØS

Ctrl + End = {ø»Põmiø¯ BÁnzvß CÖvUS Gkzx 

ö\ÀÁuØS



C»Á\¨ £õh¡ÀC»Á\¨ £õh¡À218 PB

ö£õÈ¨¦

6.1  ö\õÀ •øÓÁÈ¨£kzuÀ Gß£x BÁn[PøÍz u¯õ›zuÀ BS®.

 CuØöPÚ ö\õÀ •øÓÁÈ¨£kzuÀ ö©ßö£õ¸øÍ¨ £¯ß£kzv 

BÁnzøu AÇS£kzv PÁºa]¯õUQU öPõÒÁuØS® AÁØøÓ                   

÷\ª¨£uØS® ÷uøÁ¨£iß AÁØøÓ «Í¨ö£ØÖU öPõÒÁuØS® 

÷uøÁ¨£iß Aa_¨¤µv GkUPÄ® •i²®.

£»ÁøP¯õÚ ö\õÀ•øÓ ÁÈ¨£kzuÀ ö©ßö£õ¸ÒPÒ Põn¨ 

£kQßÓÚ. CÁØÔÀ ]» £n® öPõkzx ö£ØÖUöPõÒÍ 

•i²©õ°Ý® Cøn¯z uÍzvÀ C»Á\©õP £vÂÓUP®  (Download) 
ö\´x PoÛ°À {ÖÂU öPõÒÍ»õ®.

6.2  ¦v¯ BÁn® JßøÓ u¯õ›¨£uØPõÚ •UQ¯ Âh¯[PÒ :
*  ¦v¯ BÁnzøu¨ ö£ØÖUöPõÒÍÀ

*  ÷\ªUS® •øÓ ©ØÖ® BÁnzøu ‰iÂkuÀ

*  ÷\ªUS® BÁnzøu «ÍzvÓzuÀ

6.3  BÁn® JßøÓ u¯õ›US®÷£õx PÁÚzvÀ öPõÒÍ ÷Ási¯øÁ :
*  BÁn® JßøÓ u¯õ›zuÀ / £UP® u¯õ›zuÀ

*  ÷ukuÀ •øÓ

*  AÇS£kzuÀ / GÊzxUPÒ, £¢vPøÍ AÇS£kzuÀ, C»UP 

ªkuÀ,  ¤ßÚo ChÀ ÷£õßÓÚ.

6.4  BÁnzvøÚ PÁºa]¯õUSÁuØS £¯ß£kzu •i²©õÚ BUP[PÒ :
*  PÁºa]³mk® \õuÚ[PÒ ]zvµ[PøÍ Áøµu¾® AÁØøÓ              

©õØÖu¾®

*  SÔ±kPøÍ CkuÀ

*  ÷©ØSÔ¨¦ ©ØÖ® RÌUSÔ¨¦, £UP ÁiÁø©¨¦ ö\´uÀ

*  AmhÁønPøÍ u¯õ›zu¾® ©õØÓ¾®

6.5  \µøÁ£õº¨£uß ‰»® QøhUP¨ö£Ö® |ßø©PÐ® Aa_¨¤µv 

Gkzu¾® :
*  Á\Ú¨ ¤øÇPÒ ©ØÖ® C»UPn¨ ¤øÇPøÍ PshÔu¾® 

v¸zu®  ö\´u¾®

*   Ea\›¨¦ •øÓø¯ £¯ß£kzuÀ

*  ö\õØPøÍ ÷ukuÀ ©ØÖ® ©õØÖ ö\õØPøÍ ¤µv±k ö\´uÀ

6.6  Ag\À Cøn¨£õUP® ö\´uÀ.

 Ag\À Cøn¨£õUPzøu  £¯ß£kzxÁuß ‰»® ¤µuõÚ BÁnzøu 

£¯ß£kzv Piu[PøÍ u¯õ›UP •i²®. AuØöPÚ uµÄ •øÓPøÍ 

u¯õ›zuÀ AÁØøÓ CønzuÀ ÷£õßÓÁØøÓ ö\´¯»õ®.  


